<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bitcoinblog.de/xmlrpc.php" />
<title>Jeder siebte Kanadier besitzt Bitcoins &#8211; BitcoinBlog.de &#8211; das Blog für Bitcoin und andere virtuelle Währungen</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qYusNXE-eiaJFLUGwWb1iome04SyPeXUxOSrMDNUc9s" />
<!--[if lt IE 9]>
<script src="https://bitcoinblog.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Feed" href="https://bitcoinblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Kommentar-Feed" href="https://bitcoinblog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Jeder siebte Kanadier besitzt Bitcoins Kommentar-Feed" href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bitcoinblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-842acebcde9730e5993a30be8f80f7a6' href='https://bitcoinblog.de/_static/??-eJyNUkluAyEQ/FBwK4st5RDlYikPyAOiHmgxbbOJhkwmrw/jJbKdeLlR0FVUFQxJ6RgKhQLJVctBwNYGO8oWusrOQOeiXivHXcY8gpTR0UyL3A1/qQ7HWIuymc3xIAftqiGBlYAnw0iO/MQ8BKnRKStHFvU48xyustvZIT7k7K35qvbuhqSjlx4+KZiYAWuJHkthDYW+ylZJDWwsFbVxL9DEYLczzZzLfbky7VCE9a3kZjLF0Cbkctk6bq4R+K1nSalFo6C5gbe4RGNGeN8m2Wo7LCRnY6yoJNRr8NHUieN4TWdMlL413l6jVx4tfnOgy2ZPpaV2ojOnwjGcoJslesxkNhmnJQd7jfnRmgKJmtEpF22UI/Df7zlVmP7Dbj2NvvqX+8ViPl88Pjw//QBhJUPp' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://bitcoinblog.de/wp-includes/css/dashicons.min.css?ver=6.0.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://bitcoinblog.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJyVzVEOwiAQBNALCS39qF/GK3gF0q5lG3ZB2Frp6cXoATCZZH7mZfaokCe/zZC7teaxQSq/UoRLsgKakPWaT3tUU2ABlk4cUBXkFNnFHsjw0RRmSIxHalp/T/Tdwyt7rLJJCXJh+/znISYQKTcXJDSxPCWMkuv2ShczDuZs+n4Y3xLgcHY='></script>
<link rel="https://api.w.org/" href="https://bitcoinblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://bitcoinblog.de/wp-json/wp/v2/posts/61897" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bitcoinblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bitcoinblog.de/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/" />
<link rel='shortlink' href='https://wp.me/p4qnuK-g6l' />
<link rel="alternate" type="application/json+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="description" content="Die Zentralbank Kanadas veröffentlicht einen Bericht über Umfragen zu Bitcoin zwischen 2016 und 2021. Die Ergebnisse werfen ein interessantes Licht auf Bitcoin in Kanada - und bestätigen Trends, die auch hier wahrnehmbar sind." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jeder siebte Kanadier besitzt Bitcoins" />
<meta property="og:url" content="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/" />
<meta property="og:description" content="Die Zentralbank Kanadas veröffentlicht einen Bericht über Umfragen zu Bitcoin zwischen 2016 und 2021. Die Ergebnisse werfen ein interessantes Licht auf Bitcoin in Kanada &#8211; und bestätigen Tren…" />
<meta property="article:published_time" content="2022-10-18T13:27:10+00:00" />
<meta property="article:modified_time" content="2022-10-18T13:27:10+00:00" />
<meta property="og:site_name" content="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
<meta property="og:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/hauptstadt-kanadas.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@BTC_de_Blog" />
<meta name="twitter:site" content="@BTC_de_Blog" />
<meta name="twitter:text:title" content="Jeder siebte Kanadier besitzt Bitcoins" />
<meta name="twitter:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/hauptstadt-kanadas.jpg?fit=800%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#515151}h1,h2,h3,h4,h5,h6{color:#515151}a{color:#515151}.header-nav li:hover{background-color:#587d09}a:hover{color:#547708}.copyright a:hover{color:#77aa08}blockquote{border-color:#587d09}.ticker-title{background:#587d09}.main-nav li:hover{background:#587d09}.footer-nav{background:#587d09}.footer-nav ul li:hover>ul{background:#587d09}.slide-caption{border-color:#587d09}.slide-title:hover{color:#587d09}.slider-layout2 .flex-control-paging li a.flex-active{background:#587d09}.carousel-layout1{border-color:#587d09}.carousel-layout1 .caption{background:#587d09}.carousel-layout2 .caption{background:#587d09}.carousel-layout2 .carousel-item-title:hover{color:#587d09}.page-title-layout1{background:#587d09}.subheading{background:#587d09}.entry a{color:#547708}.post-tags li:hover{background:#587d09}.related-title:hover{color:#587d09}.author-box-layout1{border-color:#587d09}.page-numbers:hover,.current,a:hover .pagelink{background:#587d09}.pagelink{background:#587d09}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#587d09}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#587d09}.wt-layout3 .widget-title{border-color:#587d09}.sl-title:hover{color:#587d09}.sl-caption{background:#587d09}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#587d09}.commentlist .bypostauthor .vcard{border-color:#587d09}.comment-info{color:#587d09}input[type=submit]{background:#587d09}input[type=text]:hover,textarea:hover{border-color:#587d09}#cancel-comment-reply-link{background:#587d09}.required{color:#587d09}.wpcf7-form input[type=email]:hover{border-color:#587d09}.mh-mobile .slide-caption{border-color:#587d09}#ticker a{color:#547708}#ticker .meta{color:#547708}</style>
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://bitcoinblog.de/?custom-css=7455e9e8b9" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-61897 single-format-standard custom-background custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
					</nav>
		<a href="https://bitcoinblog.de/" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bitcoinblog.de/wp-content/uploads/2015/11/bitcoinblog_logo_award4.png" height="90" width="916" alt="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Home</a></li>
<li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1561"><a title="Das Forum für virtuelle Währungen" href="http://www.coinforum.de">CoinForum</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12118"><a href="https://bitcoinblog.de/2014/04/23/die-bitcoin-infothek/">Wissen</a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="https://bitcoinblog.de/category/shopping/">Shopping</a></li>
<li id="menu-item-6554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6554"><a href="https://bitcoinblog.de/category/termine/">Termine</a></li>
<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://bitcoinblog.de/impressum/">Autoren</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451"><a href="https://bitcoinblog.de/kontakt/">Kontakt</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				Newsticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/" title="Jeder siebte Kanadier besitzt Bitcoins">
							<span class="meta ticker-item-meta">
							18. Oktober 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Jeder siebte Kanadier besitzt Bitcoins							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/10/17/mehr-als-50-prozent-der-ethereum-validatoren-setzen-blacklist-der-us-regierung-um/" title="Mehr als 50 Prozent der Ethereum-Validatoren setzen Blacklist der US-Regierung um">
							<span class="meta ticker-item-meta">
							17. Oktober 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Mehr als 50 Prozent der Ethereum-Validatoren setzen Blacklist der US-Regierung um							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/10/13/zehn-grundsaetze-einer-bitcoin-ethik/" title="Zehn Grundsätze einer Bitcoin-Ethik">
							<span class="meta ticker-item-meta">
							13. Oktober 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Zehn Grundsätze einer Bitcoin-Ethik							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/10/12/google-cloud-erlaubt-zahlungen-in-kryptowaehrungen-aber-zunaechst-nur-fuer-das-web3-oekosystem/" title="Google Cloud erlaubt Zahlungen in Kryptowährungen &#8211; aber zunächst nur für das Web3-Ökosystem">
							<span class="meta ticker-item-meta">
							12. Oktober 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Google Cloud erlaubt Zahlungen in Kryptowährungen &#8211; aber zunächst nur für das Web3-Ökosystem							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/10/12/grossbank-bny-mellon-eroeffnet-treuhand-plattform-fuer-digitale-assets/" title="Großbank BNY Mellon eröffnet Treuhand-Plattform für digitale Assets">
							<span class="meta ticker-item-meta">
							12. Oktober 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Großbank BNY Mellon eröffnet Treuhand-Plattform für digitale Assets							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-61897" class="post-61897 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch">
	<header class="post-header">
		<h1 class="entry-title">Jeder siebte Kanadier besitzt Bitcoins</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">18. Oktober 2022</span>  von <span class="vcard author"><a class="fn" href="https://bitcoinblog.de/author/christophbergmann/">Christoph Bergmann</a></span>   // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/hauptstadt-kanadas.jpg?fit=800%2C600&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/hauptstadt-kanadas.jpg?resize=620%2C264&ssl=1" alt="" title="hauptstadt-kanadas" /></a>
<span class="wp-caption-text">Eine große Spinneninstallation in der Hauptstadt Kanadas, die da heißt ... Bild von mathiasbaert via flickr.com. Lizenz: <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons</a></span>
</div>
		<p><strong>Die Zentralbank Kanadas veröffentlicht einen Bericht über Umfragen zu Bitcoin zwischen 2016 und 2021. Die Ergebnisse werfen ein interessantes Licht auf Bitcoin in Kanada &#8211; und bestätigen Trends, die auch hier wahrnehmbar sind.</strong> <span id="more-61897"></span></p>
<p>Ein <a href="https://www.bankofcanada.ca/wp-content/uploads/2022/10/swp2022-44.pdf">Bericht der kanadischen Zentralbank</a>, der Bank of Canada, fasst die Ergebnisse von Umfragen zu Bitcoin und Kryptowährungen seit 2016 zusammen. Es geht dabei vorrangig darum, wie viele Menschen in Kanada Bitcoin kennen und besitzen.</p>
<p>Das Paper dient als exzellente Quelle, um die &#8222;Adoption&#8220; in Kanada nachzuvollziehen. Die Analysten haben konsistent und über mehrere Jahre hinweg statistische Daten zu Einstellung zu und Besitz von Bitcoin in Kanada erhoben.</p>
<h2>Ein paar Absätze zur Methode</h2>
<p>Bevor wir zum interessanten Teil kommen &#8211; zu den Ergebnissen &#8211; arbeiten wir uns durch das Gestrüpp von Datenbestand und Methode durch.</p>
<p>Die Bank of Canada führt seit 2016 die &#8222;BTCOS&#8220;-Umfragen durch (&#8222;Bitcoin Omnibus Survey&#8220;). Eine weitere Quelle ist die Umfrage der Zentralbank zu Alternative zu Bargeld (&#8222;Cash Alternative Survey&#8220;, CAS) von Ende 2020.</p>
<p>Die Teilnehmer wurden bei beiden Studien durch zwei Quellen rekruiert: Eine Gruppe macht freiwillig und in Eigeninitiative als Teil eines Panels wiederholt mit und erhält dafür eine Belohnung. Der andere Teil fand über Online-Werbung den Weg zu den Umfragen, war aber nicht Teil eines Panels.</p>
<p>Die ermittelten Daten wurden dann durch eine etablierte Methode hochskaliert. Dabei verglichen die Forscher die sozioökonomischen und demographischen Faktoren ihres Samples mit der des kanadischen Zensus, um ihre Ergebnisse dann so zu gewichten, dass sie den kanadischen Durchschnitt möglichst gut repräsentieren.</p>
<p>In den BTCOS Umfragen von 2016-2021 haben zwischen 1.974 und 2.623 Personen teilgenommen, bei der CAS-Umfrage waren es mit 3.893 fast doppelt so viele.</p>
<p>Und damit genug der Methode!</p>
<h2>Ein hartnäckiger Teil bleibt hinterm Mond</h2>
<p>Die Forscher haben sich seit 2016 nach der &#8222;Awareness&#8220; von Bitcoin erkundigt, also dem Wissen, dass es diese Sache namens Bitcoin gibt. Das ist im folgenden Diagramm die gestrichelte Linie.</p>
<p><img data-attachment-id="61900" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-awareness-ownership/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=795%2C573&amp;ssl=1" data-orig-size="795,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-awareness-ownership" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=620%2C447&amp;ssl=1" class="alignnone wp-image-61900 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=604%2C435&#038;ssl=1" alt width="604" height="435" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?w=795&amp;ssl=1 795w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=100%2C72&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=768%2C554&amp;ssl=1 768w" data-lazy-sizes="(max-width: 604px) 100vw, 604px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=604%2C435&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61900" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-awareness-ownership/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=795%2C573&amp;ssl=1" data-orig-size="795,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-awareness-ownership" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?fit=620%2C447&amp;ssl=1" class="alignnone wp-image-61900" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=604%2C435&#038;ssl=1" alt="" width="604" height="435" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?w=795&amp;ssl=1 795w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=300%2C216&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=100%2C72&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-awareness-ownership.jpg?resize=768%2C554&amp;ssl=1 768w" sizes="(max-width: 604px) 100vw, 604px" data-recalc-dims="1"  /></noscript></p>
<p>Die Awareness hat offenbar bereits 2018 eine Spitze erreicht hat. 2016 wussten 62 Prozent der Kanadier von Bitcoin, 2018 waren es 89. Auf diesem Stand blieb die Awareness seitdem. Der Großteil der Menschen in Kanada weiß von Bitcoin, aber rund 10 Prozent leben hartnäckig hinter dem Mond. Das wird vermutlich noch lange so bleiben.</p>
<p>Dabei ist die Awareness unter Kanadierinnen etwas geringer. Sie lag noch 2016 mit 54 Prozent deutlich unter dem Durchschnitt, holte aber bis 2021 auf 87 Prozent auf. Die Lücke der Awareness zwischen den Geschlechtern hat sich fast vollständig geschlossen.</p>
<h2>Die üblichen Klischees bestätigen sich</h2>
<p>Die essenzielle Frage ist aber: Wie viel Prozent der Kanadier besitzt Bitcoin?</p>
<p>Hier zeigt sich wesentlich mehr Dynamik als bei der Awareness. 2016 besaßen gerade mal 3 Prozent Bitcoin, 2018, 2019 und 2020 etwa 5. Doch Ende 2021 war die Anzahl auf 13 Prozent gesprungen!</p>
<p>Im Detail reproduziert dieser Teil der Umfrage die üblichen Klischees: Männer besitzen mit 19 Prozent häufiger Bitcoin als Frauen mit 7 Prozent. Die Bitcoin-Besitzer sind in der Regel jünger als die generelle Population, Schwerpunkte liegen in den Kohorten von 18 bis 34 und von 35 bis 54 Jahren, und das Bildungsniveau ist überdurchchnittlich hoch.<a href="https://bitcoinblog.de/tag/umfrage/"> Das haben auch unsere Umfragen wieder und wieder erbracht</a>.</p>
<p>Die Statistik zur finanziellen Bildung ist dagegen überraschend. Sie bildet eine umgekehrte Glockenkurve: Der Anteil der Bitcoin-Besitzer ist unter den finanziel hoch- und niedriggebildeten am höchsten, im Bereich der &#8222;Normalbildung&#8220; am tiefsten. Dies trifft sich mit vergleichbaren Ergebnissen für Japan von 2020. Entweder kauft man Bitcoin, weil man nichts von Finanzen versteht &#8211; oder weil man sehr viel davon versteht.</p>
<h2>40 Prozent der kanadischen Bitcoiner haben keine Ahnung</h2>
<p>Danach ziehen die Forscher weitere Erkenntnisse aus den Umfragen.</p>
<p>Beispielsweise haben sie mit einem sehr kurzen Fragebogen den Wissensstand zu Bitcoin erhoben. Die Teilnehmer mussten bewerten, ob drei Aussagen richtig oder falsch waren, etwa dass die Menge aller Bitcoins begrenzt ist.</p>
<p><img data-attachment-id="61901" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/financial-literacy-test/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=947%2C768&amp;ssl=1" data-orig-size="947,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="financial-literacy-test" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=300%2C243&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=620%2C503&amp;ssl=1" class="alignnone wp-image-61901 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=586%2C475&#038;ssl=1" alt width="586" height="475" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?w=947&amp;ssl=1 947w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=300%2C243&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=100%2C81&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=768%2C623&amp;ssl=1 768w" data-lazy-sizes="(max-width: 586px) 100vw, 586px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=586%2C475&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61901" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/financial-literacy-test/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=947%2C768&amp;ssl=1" data-orig-size="947,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="financial-literacy-test" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=300%2C243&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?fit=620%2C503&amp;ssl=1" loading="lazy" class="alignnone wp-image-61901" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=586%2C475&#038;ssl=1" alt="" width="586" height="475" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?w=947&amp;ssl=1 947w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=300%2C243&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=100%2C81&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/financial-literacy-test.png?resize=768%2C623&amp;ssl=1 768w" sizes="(max-width: 586px) 100vw, 586px" data-recalc-dims="1"  /></noscript></p>
<p>Im Lauf der vergangenen fünf Jahre zeigt sich ein klarer Trend bei den Bitcoin-Besitzern: Auf der einen Seite stieg der Anteil derjenigen, die ein starkes Wissen besitzen, von 27 auf 32 Prozent. Wer Bitcoins besitzt, informiert sich. Doch auf der anderen Seite verdoppelte sich der Anteil derjenigen mit einem tiefen Wissensstand von 19 Prozent (2018) auf 40 Prozent.</p>
<p>Wenn man sich die Fragen anschaut, ist das schockierend. Die drei Fragen sind wirklich sehr einfach. Ein hohes Wissen hat, wer sie alle beantwortet, ein geringes, wer mindestens so viele Fragen falsch wie richtig beantwortet. 40 Prozent der kanadischen Bitcoin-Besitzer haben nicht die geringste Ahnung, worin sie investiert haben.</p>
<p>Die Forscher erklären das relativ plausibel: Leute, die langfristig halten, lernen mehr über die Technologie, während die Blase 2020/21 neue Investoren in den Markt gespült habe, die noch nicht viel über Bitcoin wissen.</p>
<p><img data-attachment-id="61902" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-knowledge-1/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=800%2C536&amp;ssl=1" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-knowledge-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=620%2C415&amp;ssl=1" class="alignnone wp-image-61902 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=592%2C397&#038;ssl=1" alt width="592" height="397" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=768%2C515&amp;ssl=1 768w" data-lazy-sizes="(max-width: 592px) 100vw, 592px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=592%2C397&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61902" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-knowledge-1/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=800%2C536&amp;ssl=1" data-orig-size="800,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-knowledge-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?fit=620%2C415&amp;ssl=1" loading="lazy" class="alignnone wp-image-61902" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=592%2C397&#038;ssl=1" alt="" width="592" height="397" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-knowledge-1.jpg?resize=768%2C515&amp;ssl=1 768w" sizes="(max-width: 592px) 100vw, 592px" data-recalc-dims="1"  /></noscript></p>
<p>Zugleich stieg der Anteil derjenigen, die kaum etwas über Bitcoin wissen, unter den Nicht-Besitzern. Das intellektuelle Niveau in dieser Gruppe sinkt leicht, es gibt eine Art Braindrain hin zu Bitcoin, und nur 5 Prozent unter ihnen wissen wirklich, worin sie nicht investieren.</p>
<h2>Investment up, Zahlungsmittel down</h2>
<p>Aber warum halten Kanadier Bitcoin &#8211; und warum nicht? Dieser Frage widmet sich der nächste Block der Umfrage.</p>
<p>Die Teilnehmer hatten vier Gründe für Bitcoin zu Auswahl: Zahlungen, Investment, Anonymität, Technologie. Dabei stieg der Anteil derer, die sich für &#8222;Investment&#8220; entscheiden, dramatisch: 2019 waren es 39, 2021 schon 60 Prozent. Der Anteil derjenigen, die Bitcoin für Zahlungen verwendet, sank im selben Zeitraum von 15 auf 9 Prozent.</p>
<p>Je reifer der Markt wird, desto geringer offenbar die Rolle von Bitcoin als Zahlungsmittel. Zumindest in den satten westlichen Ökonomien ist dies ebenfalls ein Trend, der weithin zu beobachten ist.</p>
<p>Auf der anderen Seite geben 39 Prozent der Kanadier, die keine Bitcoins besitzen, an, ein Mangel an Wissen sei der Grund dafür. Das deckt sich mit den Daten zum Wissensstand und klingt gut: Erst kommt die Awareness, dann die Bildung, und schließlich das Investment. Der Bitcoin-Markt in Kanada ist, könnte man folgern, noch längst nicht erschöpft.</p>
<h2>Newbies vs Alte Hasen</h2>
<p>Zuletzt reisst die Zentralbank noch eine spannende Frage an: Worin unterscheiden sich Leute, die schon lange Bitcoins halten von denen, die erst vor kurzem eingestiegen sind?</p>
<p>Für den Anfang wären da einige sozialdemograpische Feststellungen: So ist der Anteil der Neueinsteiger unter den Über-55-Jährigen mit 69 Prozent am höchsten. Mehr als zwei Drittel aller Bitcoin-Besitzer dieses Alters kamen also erst vor kurzem zu Bitcoin. Bei der üblichen Bitcoin-Zielgruppe der jungen Männer liegt die Rate eher bei 50:50. Dann ist der Anteil der Frauen unter den Neueinsteigern mit 33 Prozent höher als bei den Langzeithaltern mit 24 Prozent.</p>
<p>Kurzum: Bitcoin erreicht in Kanada immer stärker die Frauen und die Über-55-Jährigen.</p>
<p>Dabei ändert sich der Zugang zu Bitcoin im Lauf der Zeit. Wenig überraschend spielt Bitcoin als Zahlungsmittel für Neueinsteiger eine geringere, als Investment dagegen eine höhere Rolle. Ebenfalls wenig überraschend hat ein großer Teil der Neueinsteiger Bitcoin noch niemals für Einkäufe (55 Prozent) und Transaktionen (65 Prozent) an andere Personen genutzt. Bei den Langzeithaltern ist diese Rate mit 29 bzw. 40 Prozent deutlich tiefer (wenn auch erstaunlich hoch).</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/bitcoinblog.de\/2022\/10\/18\/jeder-siebte-kanadier-besitzt-bitcoins\/"}' id='gallery-1' class='gallery galleryid-61897 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-why/'><img width="800" height="531" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?fit=800%2C531&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="61904" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-why/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?fit=800%2C531&amp;ssl=1" data-orig-size="800,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-long-vs-recent-why" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?fit=620%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?resize=100%2C66&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?resize=768%2C510&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-why.jpg?fit=800%2C531&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-buythings/'><img width="800" height="500" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?fit=800%2C500&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt data-attachment-id="61905" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-buythings/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?fit=800%2C500&amp;ssl=1" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-long-vs-recent-buythings" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?fit=620%2C388&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?resize=100%2C63&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-buythings.jpg?fit=800%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>Schließlich halten Langzeitinvestoren deutlich häufiger Altcoins als Neueinsteiger. Beispielsweise besitzt jeder zweite alte Hase auch Ethereum, und jeder dritte Bitcoin Cash. Dieser Anteil ist bei Neueinsteigern deutlich geringer.</p>
<p><img data-attachment-id="61907" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-altcoins/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=800%2C537&amp;ssl=1" data-orig-size="800,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-long-vs-recent-altcoins" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=620%2C416&amp;ssl=1" class="alignnone wp-image-61907 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=535%2C359&#038;ssl=1" alt width="535" height="359" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=768%2C516&amp;ssl=1 768w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=535%2C359&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61907" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-long-vs-recent-altcoins/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=800%2C537&amp;ssl=1" data-orig-size="800,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-long-vs-recent-altcoins" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?fit=620%2C416&amp;ssl=1" loading="lazy" class="alignnone wp-image-61907" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=535%2C359&#038;ssl=1" alt="" width="535" height="359" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-long-vs-recent-altcoins.jpg?resize=768%2C516&amp;ssl=1 768w" sizes="(max-width: 535px) 100vw, 535px" data-recalc-dims="1"  /></noscript></p>
<p>Und damit wären wir beim letzten Block der Umfrage angekommen:</p>
<h2>Alternative Kryptowährungen</h2>
<p>Grundsätzlich ist die Marke Bitcoin in Kanada sehr viel bekannter als andere Kryptowährungen. Während seit 2018 rund 90 Prozent aller Kanadier wissen, dass es Bitcoins gibt, haben nur 50 Prozent von anderen Kryptowährungen gehört.</p>
<p><img data-attachment-id="61908" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-altcoins-awareness/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=804%2C568&amp;ssl=1" data-orig-size="804,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-altcoins-awareness" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=620%2C438&amp;ssl=1" class="alignnone wp-image-61908 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=620%2C438&#038;ssl=1" alt width="620" height="438" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?w=804&amp;ssl=1 804w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=100%2C71&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=768%2C543&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=620%2C438&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61908" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-altcoins-awareness/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=804%2C568&amp;ssl=1" data-orig-size="804,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-altcoins-awareness" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?fit=620%2C438&amp;ssl=1" loading="lazy" class="alignnone wp-image-61908" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=620%2C438&#038;ssl=1" alt="" width="620" height="438" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?w=804&amp;ssl=1 804w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=100%2C71&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins-awareness.jpg?resize=768%2C543&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1"  /></noscript></p>
<p>Noch weniger kennen spezifische Coins. Am bekanntesten ist verblüffenderweise, den 28 Prozent aller Kanadier kennen, gefolgt von Ethereum mit 26, Bitcoin Cash mit 25 und Litecoin mit 14 Prozent. Das Wissen über Altcoins ist in Kanada noch extrem wenig verbreitet, und dass gerade Dogecoin und Bitcoin Cash bekannt sind, zeigt, wie wichtig eine griffige Marke ist.</p>
<p>Allerdings scheint der Schritt vom Wissen zur Tat bei Altcoins rascher vollzogen zu sein. Während 16 Prozent aller Kanadier Bitcoin oder eine andere Kryptowährung besitzen, halten 10 Prozent sowohl Bitcoins als auch Altcoins. 10 von 13 Bitcoin-Investoren bleiben nicht bei Bitcoin stehen, sondern kaufen auch, in dieser Reihenfolge, Ethereum, Dogecoin und Bitcoin Cash.</p>
<p><img data-attachment-id="61910" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-altcoins/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=800%2C511&amp;ssl=1" data-orig-size="800,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-altcoins" data-image-description data-image-caption data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=620%2C396&amp;ssl=1" class="alignnone wp-image-61910 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=620%2C396&#038;ssl=1" alt width="620" height="396" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=100%2C64&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=768%2C491&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=620%2C396&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="61910" data-permalink="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/boc-survey-altcoins/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=800%2C511&amp;ssl=1" data-orig-size="800,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boc-survey-altcoins" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?fit=620%2C396&amp;ssl=1" loading="lazy" class="alignnone wp-image-61910" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=620%2C396&#038;ssl=1" alt="" width="620" height="396" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=100%2C64&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/10/boc-survey-altcoins.jpg?resize=768%2C491&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1"  /></noscript></p>
<p>Eine weitere häufig gemeldete Kryptowährung ist der Stablecoin Tether. Hier bestätigt die Studie eine gängige Vermutung, indem sie herausfindet, dass 42 Prozent der Tether-Besitzer den Stablecoin sehr häufig verwenden, um etwas zu bezahlen oder Geld zu empfangen. Kryptowährungen sind eher Investment, Stablecoins Zahlungsmittel.</p>
<h2>Fazit</h2>
<p>Wir können an dieser Stelle ein Fazit ziehen: Fast alle Kanadier wissen von Bitcoin, doch nur jeder Siebte besitzt auch Bitcoin. Denjenigen, die nicht investieren, fehlt es vor allem an Wissen, und nur ein sehr geringer Teil unter ihnen weiß genau, was er nicht kauft. Auch unter Bitcoin-Besitzern fehlt es immer mehr an einem Verständnis für die Grundlagen. Neu-Investoren kaufen sich Bitcoin selten, um damit zu bezahlen, sondern fast ausschließlich, um zu investieren. Andere Kryptowährungen sind in Kanada sehr viel unbekannter als Bitcoin, doch wenn einmal Bitcoin gekauft wurde, ist der Schritt zu Ethereum und Bitcoin Cash nicht weit.</p>
<p>Etwa das. All dies deckt sich weitgehend mit dem, was unsere Umfragen immer wieder gezeigt haben &#8211; illustriert und vertieft dies aber hervorragend.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61897" class="share-facebook sd-button share-icon no-text" href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61897" class="share-twitter sd-button share-icon no-text" href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65392190-61897-634f05c0baa82' data-src='https://widgets.wp.com/likes/#blog_id=65392190&amp;post_id=61897&amp;origin=bitcoinblog.de&amp;obj_id=65392190-61897-634f05c0baa82' data-name='like-post-frame-65392190-61897-634f05c0baa82' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
		</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" data-lazy-srcset="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy' /></noscript></div>
<h5 class="author-box-name">&Uuml;ber Christoph Bergmann<span class="author-box-postcount"> (<a href="https://bitcoinblog.de/author/christophbergmann/" title="Weitere Artikel von Christoph Bergmann">2372 Artikel</a>)</span></h5>
<div class="author-box-desc">Das Bitcoinblog wird von Bitcoin.de gesponsort, ist inhaltlich aber unabhängig und gibt die Meinung des Redakteurs Christoph Bergmann wieder ---</div>
</div>
</section>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&#038;postid=61897&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;jetpack_comments_nonce=fcf7a9292f&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=11.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d8188512c23e026c1f3390e4f3aa043030cda53f#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text"><h4 class="widget-title">Bitcoin Kurs</h4>			<div class="textwidget"><div style="text-align:center;">
<a href="https://www.bitcoin.de" target="_blank" rel="noopener">
<img alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" data-lazy-src="https://bitcoinapi.de/widget/current-btc-price?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" /></noscript>
</a>
</div></div>
		</div><div id="blog_subscription-3" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Blog per E-Mail abonnieren</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="E-Mail-Adresse"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Abonnieren						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 27.623 anderen Abonnenten an				</div>
						</div>
			
</div><div id="nav_menu-5" class="sb-widget widget_nav_menu"><h4 class="widget-title">International</h4><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-2498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2498"><a href="https://bitcoinblog.de/category/deutsch/">Deutsch</a></li>
<li id="menu-item-2486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486"><a href="https://bitcoinblog.de/category/english/">English</a></li>
<li id="menu-item-2516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2516"><a href="https://bitcoinblog.de/category/francais/">Français</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="https://bitcoinblog.de/category/espanol/">Español</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="sb-widget widget_recent_entries">
		<h4 class="widget-title">Neueste Artikel</h4>
		<ul>
											<li>
					<a href="https://bitcoinblog.de/2022/10/18/jeder-siebte-kanadier-besitzt-bitcoins/" aria-current="page">Jeder siebte Kanadier besitzt Bitcoins</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/10/17/mehr-als-50-prozent-der-ethereum-validatoren-setzen-blacklist-der-us-regierung-um/">Mehr als 50 Prozent der Ethereum-Validatoren setzen Blacklist der US-Regierung um</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/10/13/zehn-grundsaetze-einer-bitcoin-ethik/">Zehn Grundsätze einer Bitcoin-Ethik</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/10/12/google-cloud-erlaubt-zahlungen-in-kryptowaehrungen-aber-zunaechst-nur-fuer-das-web3-oekosystem/">Google Cloud erlaubt Zahlungen in Kryptowährungen &#8211; aber zunächst nur für das Web3-Ökosystem</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/10/12/grossbank-bny-mellon-eroeffnet-treuhand-plattform-fuer-digitale-assets/">Großbank BNY Mellon eröffnet Treuhand-Plattform für digitale Assets</a>
									</li>
					</ul>

		</div><div id="nav_menu-2" class="sb-widget widget_nav_menu"><h4 class="widget-title">Bitcoin.de</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://bitcoinblog.de/category/marktplatz/">Marktplatz</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="https://bitcoinblog.de/mein-erster-bitcoin/">Mein erster Bitcoin</a></li>
<li id="menu-item-17860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17860"><a href="https://bitcoinblog.de/die-anmeldung-bei-bitcoin-de/">Die Anmeldung bei Bitcoin.de</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://bitcoinblog.de/bitcoin-client/">Der Bitcoin Client</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://bitcoinblog.de/partner/">Partnerseite</a></li>
</ul></div></div><div id="rss-3" class="sb-widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.reddit.com/r/btc+bitcoin/.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://bitcoinblog.de/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.reddit.com/r/btc+bitcoin/">r/btc+bitcoin</a></h4><ul><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/y7cq64/i_live_in_lebanon_and_our_new_born_kittens_and/'>I live in Lebanon and our new born kittens and their mom desperately need some help</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/y7bsz0/bch_currently_the_2nd_mostused_cryptocurrency_on/'>BCH currently the 2nd most-used cryptocurrency on Vietnamese Bitcoin Exchange BitcoinVN - BCH staking pool size doubled ( https://news.bitcoinvn.io/bitcoinvn-doubles-available-pool-size-for-staked-bch/ )</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/y7aval/bullish/'>Bullish</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/y7afje/josh_ellithorpe_on_a_spirited_defense_of/'>Josh Ellithorpe on a Spirited Defense of Proof-of-Work Mining</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/y79ls4/tethers_bitfinex_astroturfing_campaign_exposed/'>Tether’s (Bitfinex) Astroturfing Campaign Exposed</a></li></ul></div><div id="text-4" class="sb-widget widget_text"><h4 class="widget-title">Empfehlung</h4>			<div class="textwidget"><div style="text-align:center;">
<a target="_blank" href="https://www.bitcoin.de" rel="noopener">
<img src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" /></noscript>
</a>
</div></div>
		</div><div id="custom_html-6" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Leseempfehlung</h4><div class="textwidget custom-html-widget"><div style="text-align:center;"><a href="http://bitcoin-buch.org/" target="_blank" rel="noopener">
<img alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" px" data-recalc-dims="1"  /></noscript>
</a></div></div></div><div id="tag_cloud-3" class="sb-widget widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="https://bitcoinblog.de/tag/akzeptanz/" class="tag-cloud-link tag-link-200760 tag-link-position-1" style="font-size: 12.8pt;" aria-label="Akzeptanz (80 Einträge)">Akzeptanz</a>
<a href="https://bitcoinblog.de/tag/altcoins/" class="tag-cloud-link tag-link-166838372 tag-link-position-2" style="font-size: 8.2pt;" aria-label="Altcoins (47 Einträge)">Altcoins</a>
<a href="https://bitcoinblog.de/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-3" style="font-size: 22pt;" aria-label="Bitcoin (232 Einträge)">Bitcoin</a>
<a href="https://bitcoinblog.de/tag/blockchain/" class="tag-cloud-link tag-link-720047009 tag-link-position-4" style="font-size: 21.2pt;" aria-label="Blockchain (215 Einträge)">Blockchain</a>
<a href="https://bitcoinblog.de/tag/blocksize/" class="tag-cloud-link tag-link-53476847 tag-link-position-5" style="font-size: 12.6pt;" aria-label="Blocksize (79 Einträge)">Blocksize</a>
<a href="https://bitcoinblog.de/tag/btc/" class="tag-cloud-link tag-link-1309620 tag-link-position-6" style="font-size: 9pt;" aria-label="BTC (51 Einträge)">BTC</a>
<a href="https://bitcoinblog.de/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 13pt;" aria-label="China (83 Einträge)">China</a>
<a href="https://bitcoinblog.de/tag/eth/" class="tag-cloud-link tag-link-484113 tag-link-position-8" style="font-size: 12pt;" aria-label="ETH (73 Einträge)">ETH</a>
<a href="https://bitcoinblog.de/tag/ethereum/" class="tag-cloud-link tag-link-25473327 tag-link-position-9" style="font-size: 20.6pt;" aria-label="Ethereum (198 Einträge)">Ethereum</a>
<a href="https://bitcoinblog.de/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-10" style="font-size: 11.8pt;" aria-label="Geldwäsche (71 Einträge)">Geldwäsche</a>
<a href="https://bitcoinblog.de/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-11" style="font-size: 8pt;" aria-label="Inflation (46 Einträge)">Inflation</a>
<a href="https://bitcoinblog.de/tag/investment/" class="tag-cloud-link tag-link-28559 tag-link-position-12" style="font-size: 12.2pt;" aria-label="Investment (74 Einträge)">Investment</a>
<a href="https://bitcoinblog.de/tag/kryptowaehrungen/" class="tag-cloud-link tag-link-410465659 tag-link-position-13" style="font-size: 8.4pt;" aria-label="Kryptowährungen (48 Einträge)">Kryptowährungen</a>
<a href="https://bitcoinblog.de/tag/kursverlauf/" class="tag-cloud-link tag-link-10277060 tag-link-position-14" style="font-size: 10.8pt;" aria-label="Kursverlauf (64 Einträge)">Kursverlauf</a>
<a href="https://bitcoinblog.de/tag/lightning/" class="tag-cloud-link tag-link-21394 tag-link-position-15" style="font-size: 13.2pt;" aria-label="Lightning (85 Einträge)">Lightning</a>
<a href="https://bitcoinblog.de/tag/mining/" class="tag-cloud-link tag-link-54069 tag-link-position-16" style="font-size: 16.6pt;" aria-label="Mining (124 Einträge)">Mining</a>
<a href="https://bitcoinblog.de/tag/preis/" class="tag-cloud-link tag-link-714052 tag-link-position-17" style="font-size: 9.8pt;" aria-label="Preis (56 Einträge)">Preis</a>
<a href="https://bitcoinblog.de/tag/regulierung/" class="tag-cloud-link tag-link-181011 tag-link-position-18" style="font-size: 21.4pt;" aria-label="Regulierung (220 Einträge)">Regulierung</a>
<a href="https://bitcoinblog.de/tag/token/" class="tag-cloud-link tag-link-343831 tag-link-position-19" style="font-size: 12pt;" aria-label="Token (73 Einträge)">Token</a>
<a href="https://bitcoinblog.de/tag/wallet/" class="tag-cloud-link tag-link-42685 tag-link-position-20" style="font-size: 8.8pt;" aria-label="Wallet (50 Einträge)">Wallet</a></div>
</div>	</aside>	</div>
    </div>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22878"><a href="https://bitcoinblog.de/feed/">RSS-Feed</a></li>
<li id="menu-item-9703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9703"><a href="http://bitcoinblog.de/impressum/?#imprint">Impressum</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3354"><a href="https://bitcoinblog.de/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202242"></script>
	<div style="display:none">
			<div class="grofile-hash-map-f58b9cc6f76b746018be6a603da4c335">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bitcoinblog.de\/2022\/10\/18\/jeder-siebte-kanadier-besitzt-bitcoins\/":61897};
	</script>
				<link rel='stylesheet' id='all-css-b093f7fab9824ae6f748e26a57a6c4a8' href='https://bitcoinblog.de/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202242' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/bitcoinblog.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php","nonce":"d98a5e8304","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bitcoinblog.de\/wp-login.php?redirect_to=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJytkEFOAzEMRS9EaqGioRvEUao0MVPP2HFInI7K6YnaKWIDKhIry99+319esguaDJNB5jZSqjChZR9mEI2NscKSx6JH3Uz1YcmOUuAWuzxVCCrSSVcw83kjlNadnxz3HYZDI45gC5lhcUaCTAnvoNe6P2GKWsA3U/FmFG4Tx/7j7Ej82ONFqgbUnUrFYKTJ6aFiOWH5/zPfhPs/wDR3/r1hw6NPkXuwP30w+KKtIn/Fugm/2PiZqqBdbdbGvZXLVuzMq7w8DsPT9nm32w6f4/POGA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202242#ver=202242&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=61897&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=fcf7a9292f&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d8188512c23e026c1f3390e4f3aa043030cda53f#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=61897&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=fcf7a9292f&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d8188512c23e026c1f3390e4f3aa043030cda53f#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F10%2F18%2Fjeder-siebte-kanadier-besitzt-bitcoins%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202242.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'65392190',post:'61897',tz:'2',srv:'bitcoinblog.de',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '65392190', '61897' ]);
	</script></body>
</html>
<!--
	generated 136 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 164 seconds
-->
