<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bitcoinblog.de/xmlrpc.php" />
<title>Ethereum-Entwickler testen Auszahlung von gestakten Ether &#8211; BitcoinBlog.de &#8211; das Blog für Bitcoin und andere virtuelle Währungen</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qYusNXE-eiaJFLUGwWb1iome04SyPeXUxOSrMDNUc9s" />
<!--[if lt IE 9]>
<script src="https://bitcoinblog.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />

<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Feed" href="https://bitcoinblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Kommentar-Feed" href="https://bitcoinblog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Ethereum-Entwickler testen Auszahlung von gestakten Ether Kommentar-Feed" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bitcoinblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-bd8974679313d8b394a4f47538232ed0' href='https://bitcoinblog.de/_static/??-eJyNUltOwzAQvBDuglQi8YH4qcQBOEDl2CtnW7/ktQnh9DhJi9rQB3+eeGZ3Zpw+ChV8Rp8h2mLIM5hSYYvJQFvIamhtUHthqU0yDcB5sLhSzA/9X6mVQyhZmET6nEhe2aKRYcfgUJNEi25UnoJY5ZiERSPVsHLk76rr3Sm+qKkYlJXMpETuKo9PaccErohjiD6q4LiDT/Q6JJAlBydzJgUZv/K8UPSkDWYxhZx3HL6MnGv1LJute2LwlcG3a1VhegOG31AbjNUdekUVvIeN1HqAj9nMPNvKjHzVyQ5zlGoPLugyaizt8YqJuTNwnXDSyG/yeNvscjSXllWimCn4Bfr3iE4m1FPG8Uje3FNua1PAQZG0wgYT+Axc+gGWE8YnPZxH6pt7fWqal2bdPK6ffwAQ/zsk' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css' href='https://bitcoinblog.de/wp-content/uploads/omgf/mh-open-sans/mh-open-sans.css?ver=1666681723' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://bitcoinblog.de/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/bitcoinblog.de\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"62569"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.0' id='media-video-jwt-bridge-js'></script>
<script src='https://bitcoinblog.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJyVzVEOwiAQBNALCS39qF/GK3gF0q5lG3ZB2Frp6cXoATCZZH7mZfaokCe/zZC7teaxQSq/UoRLsgKakPWaT3tUU2ABlk4cUBXkFNnFHsjw0RRmSIxHalp/T/Tdwyt7rLJJCXJh+/znISYQKTcXJDSxPCWMkuv2ShczDuZs+n4Y3xLgcHY='></script>
<link rel="https://api.w.org/" href="https://bitcoinblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://bitcoinblog.de/wp-json/wp/v2/posts/62569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bitcoinblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bitcoinblog.de/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/" />
<link rel='shortlink' href='https://wp.me/p4qnuK-ghb' />
<link rel="alternate" type="application/json+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F11%2F29%2Fethereum-entwickler-testen-auszahlung-von-gestakten-ether%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F11%2F29%2Fethereum-entwickler-testen-auszahlung-von-gestakten-ether%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="description" content="In den vergangenen Wochen stand Ethereum in der Kritik, die Auszahlungen der Ether auf der Beacon-Chain immer weiter zu verschleppen. Nun reagieren die Entwickler, indem sie die Auszahlung in mehreren Testnetzwerken aktivieren." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethereum-Entwickler testen Auszahlung von gestakten Ether" />
<meta property="og:url" content="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/" />
<meta property="og:description" content="In den vergangenen Wochen stand Ethereum in der Kritik, die Auszahlungen der Ether auf der Beacon-Chain immer weiter zu verschleppen. Nun reagieren die Entwickler, indem sie die Auszahlung in mehre…" />
<meta property="article:published_time" content="2022-11-29T16:39:56+00:00" />
<meta property="article:modified_time" content="2022-11-29T12:40:22+00:00" />
<meta property="og:site_name" content="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
<meta property="og:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/08/eth-hands.jpg?fit=850%2C767&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="767" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@BTC_de_Blog" />
<meta name="twitter:site" content="@BTC_de_Blog" />
<meta name="twitter:text:title" content="Ethereum-Entwickler testen Auszahlung von gestakten Ether" />
<meta name="twitter:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/08/eth-hands.jpg?fit=850%2C767&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#515151}h1,h2,h3,h4,h5,h6{color:#515151}a{color:#515151}.header-nav li:hover{background-color:#587d09}a:hover{color:#547708}.copyright a:hover{color:#77aa08}blockquote{border-color:#587d09}.ticker-title{background:#587d09}.main-nav li:hover{background:#587d09}.footer-nav{background:#587d09}.footer-nav ul li:hover>ul{background:#587d09}.slide-caption{border-color:#587d09}.slide-title:hover{color:#587d09}.slider-layout2 .flex-control-paging li a.flex-active{background:#587d09}.carousel-layout1{border-color:#587d09}.carousel-layout1 .caption{background:#587d09}.carousel-layout2 .caption{background:#587d09}.carousel-layout2 .carousel-item-title:hover{color:#587d09}.page-title-layout1{background:#587d09}.subheading{background:#587d09}.entry a{color:#547708}.post-tags li:hover{background:#587d09}.related-title:hover{color:#587d09}.author-box-layout1{border-color:#587d09}.page-numbers:hover,.current,a:hover .pagelink{background:#587d09}.pagelink{background:#587d09}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#587d09}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#587d09}.wt-layout3 .widget-title{border-color:#587d09}.sl-title:hover{color:#587d09}.sl-caption{background:#587d09}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#587d09}.commentlist .bypostauthor .vcard{border-color:#587d09}.comment-info{color:#587d09}input[type=submit]{background:#587d09}input[type=text]:hover,textarea:hover{border-color:#587d09}#cancel-comment-reply-link{background:#587d09}.required{color:#587d09}.wpcf7-form input[type=email]:hover{border-color:#587d09}.mh-mobile .slide-caption{border-color:#587d09}#ticker a{color:#547708}#ticker .meta{color:#547708}</style>
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://bitcoinblog.de/?custom-css=7455e9e8b9" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62569 single-format-standard custom-background custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
					</nav>
		<a href="https://bitcoinblog.de/" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bitcoinblog.de/wp-content/uploads/2015/11/bitcoinblog_logo_award4.png" height="90" width="916" alt="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Home</a></li>
<li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1561"><a title="Das Forum für virtuelle Währungen" href="http://www.coinforum.de">CoinForum</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12118"><a href="https://bitcoinblog.de/2014/04/23/die-bitcoin-infothek/">Wissen</a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="https://bitcoinblog.de/category/shopping/">Shopping</a></li>
<li id="menu-item-6554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6554"><a href="https://bitcoinblog.de/category/termine/">Termine</a></li>
<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://bitcoinblog.de/impressum/">Autoren</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451"><a href="https://bitcoinblog.de/kontakt/">Kontakt</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				Newsticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/" title="Ethereum-Entwickler testen Auszahlung von gestakten Ether">
							<span class="meta ticker-item-meta">
							29. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Ethereum-Entwickler testen Auszahlung von gestakten Ether							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/29/bitcoin-core-24-0-full-rbf-miniscripts-und-zufaellige-utxo-auswahl/" title="Bitcoin Core 24.0: Full-RBF, Miniscripts und zufällige UTXO-Auswahl">
							<span class="meta ticker-item-meta">
							29. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Bitcoin Core 24.0: Full-RBF, Miniscripts und zufällige UTXO-Auswahl							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/28/schoenes-neues-web-3-0-metamask-sammelt-eure-daten/" title="Schönes neues Web 3.0: Metamask sammelt eure Daten">
							<span class="meta ticker-item-meta">
							28. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Schönes neues Web 3.0: Metamask sammelt eure Daten							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/28/wladimir-putin-moechte-digitale-waehrungen-fuer-internationale-zahlungen-verwenden-mal-wieder/" title="Wladimir Putin möchte digitale Währungen für internationale Zahlungen verwenden &#8211; mal wieder">
							<span class="meta ticker-item-meta">
							28. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Wladimir Putin möchte digitale Währungen für internationale Zahlungen verwenden &#8211; mal wieder							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/24/bitcoin-ist-krypto-seid-stolz-darauf/" title="Bitcoin IST Krypto. Seid stolz darauf!">
							<span class="meta ticker-item-meta">
							24. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Bitcoin IST Krypto. Seid stolz darauf!							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-62569" class="post-62569 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch tag-auszahlungen tag-eth tag-ethereum tag-proof-of-stake tag-shanghai tag-staking">
	<header class="post-header">
		<h1 class="entry-title">Ethereum-Entwickler testen Auszahlung von gestakten Ether</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">29. November 2022</span>  von <span class="vcard author"><a class="fn" href="https://bitcoinblog.de/author/christophbergmann/">Christoph Bergmann</a></span>   // <a class="mh-comment-scroll" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/#comments">1 Kommentar</a>
</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/08/eth-hands.jpg?fit=850%2C767&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/08/eth-hands.jpg?resize=620%2C264&ssl=1" alt="" title="eth-hands" /></a>
<span class="wp-caption-text">Bild aus den <a hrf="https://ethereum.org/en/assets/">Brand-Assets der Ethereum Foundation</a>, kreiert von William Tempest</span>
</div>
		<p><strong>In den vergangenen Wochen stand Ethereum in der Kritik, die Auszahlungen der Ether auf der Beacon-Chain immer weiter zu verschleppen. Nun reagieren die Entwickler, indem sie die Auszahlung in mehreren Testnetzwerken aktivieren.</strong><span id="more-62569"></span></p>
<p>Na bitte. Manchmal reicht ein wenig öffentlicher Druck aus, um etwas zu bewegen. Beispielsweise die Ethereum-Entwickler dazu, das Auszahlen von im Staking eingefrorenen Ether sowie der erarbeiteten Erträge voranzubringen.</p>
<p>Vor kurzem wirbelte eine Änderung auf der Webseite der Ethereum-Foundation einen kleinen Sturm der Entrüstung auf. Es ging um das Folgende: Wenn man mit Ethereum 2.0 Ether &#8222;staked&#8220;, also die ETH einfriert, um sie zu vermehren, indem man an der Blockproduktion mitwirkt, kann man sie derzeit noch nicht abheben. Die dafür notwendige Funktion steht schlicht noch nicht im Code.</p>
<p>Ursprünglich hatte es geheißen, sie werde mit dem &#8222;Shanghai&#8220;-Upgrade spätestens sechs Monate nach dem Merge nachgeliefert, was im März 2023 wäre. Dann hieß es, es dauere zwischen sechs und zwölf Monaten, dann, irgendwann 2024. Schließlich löschte die Ethereum-Foundation auch diese Zeitangabe kurzerhand von der Webseite. Die Auszahlung der eingefrorenen Ether wurde auf Irgendwann verschoben.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Ethereum devs, leaders &amp; influencers told their followers that ETH staking withdrawals will be enabled 6 months after the merge</p>
<p>Then they moved the goalpost &amp; it became 6-12 months</p>
<p>Then they said 2024</p>
<p>Now the ETH Foundation removes all timeframes from their website</p>
<p>lol <a href="https://t.co/W9JVTDdjCa">pic.twitter.com/W9JVTDdjCa</a></p>
<p>&mdash; Crypto Crystal Baller (@CryptoCrystal_B) <a href="https://twitter.com/CryptoCrystal_B/status/1592678358718255104?ref_src=twsrc%5Etfw">November 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Die Entfernung der Deadline brachte das Wasserglas zum Überlaufen. Auffällig an der Diskussion war aber, dass die Kritik vor allem aus dem Lager derjenigen kam, die nicht betroffen waren: Häufig <a href="https://twitter.com/DU09BTC/status/1592713804215103488">Bitcoiner</a>, zum Teil aber auch Anhänger anderer Kryptowährungen wie <a href="https://twitter.com/TheADAApe/status/1592785002298998784">Cardano</a>.</p>
<p>Die Ethereum-Community selbst blieb überwiegend <a href="https://twitter.com/antiprosynth/status/1592796852906520576">gelassen</a>. Die Ether waren schon seit dem Start der Beacon-Chain eingefroren, und es war klar, dass sie das auch erst einmal bleiben würden. Wer liquide Ether brauchte, konnte diese bereits durch Token der Staking-Pools bekommen; das Vertrauen in die Entwickler blieb ungebrochen; man war es gewohnt, dass die Entwickler zu spät lieferten.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Bitcoin maxis said for the longest time that The Merge would never happen and then when it did, they had to find a way to cope with being so utterly wrong</p>
<p>So they pivoted to saying that staked ETH withdrawals are never going to happen (just wut)</p>
<p>Such a braindead community</p>
<p>&mdash; sassal.eth 🦇🔊 (@sassal0x) <a href="https://twitter.com/sassal0x/status/1592797221917184000?ref_src=twsrc%5Etfw">November 16, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Dennoch reagieren die Ethereum-Entwickler auf den öffentlichen Aufschrei. So kündigte das JavaScript-Team der Ethereum Foundation an, in den kommenden Tagen das Shangdong-Testnet für das Shanghai-Upgrade neu zu starten und darin EIP-4895 zu aktivieren, welches die Auszahlungen ermöglicht.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We are relaunching the Shandong Testnet in the next days with EIP-4895 &quot;Beacon Chain Withdrawals&quot; enabled.</p>
<p>Stay tuned. 👀 <a href="https://t.co/eJdPSnmfQr">https://t.co/eJdPSnmfQr</a></p>
<p>&mdash; EF JavaScript Team (@EFJavaScript) <a href="https://twitter.com/EFJavaScript/status/1595049699018670081?ref_src=twsrc%5Etfw">November 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Auch Marius van der Wijden, ein Entwickler des Geth-Clients, erklärte, dass man in einem Testnet mit mehreren Clients die Auszahlungen teste.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">And we have liftoff 🚀</p>
<p>Multiclient withdrawal devnet with:</p>
<p>Lodestar<br />Teku<br />Lighthouse<br />Nethermind<br />Geth</p>
<p>Huge shoutout to <a href="https://twitter.com/BarnabasBusa?ref_src=twsrc%5Etfw">@BarnabasBusa</a> <a href="https://twitter.com/M25Marek?ref_src=twsrc%5Etfw">@M25Marek</a> <a href="https://twitter.com/Gajpower?ref_src=twsrc%5Etfw">@Gajpower</a> <a href="https://twitter.com/n1shantd?ref_src=twsrc%5Etfw">@n1shantd</a> <a href="https://twitter.com/EthDreamer?ref_src=twsrc%5Etfw">@EthDreamer</a> </p>
<p>(Prysm should also work, but we had a config issue) <a href="https://t.co/A0EWY8cO7Y">pic.twitter.com/A0EWY8cO7Y</a></p>
<p>&mdash; MariusVanDerWijden (@vdWijden) <a href="https://twitter.com/vdWijden/status/1595386746786779137?ref_src=twsrc%5Etfw">November 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Für viele Bitcoiner ändert dies &#8211; natürlich gar nichts. Allein die Tatsache, dass eine Handvoll Entwickler darüber entscheiden, ob und wann man die Ether, die man eingezahlt hat, um zu starken, wieder auszahlen kann, ist eine rote Flagge; ebenso rot wie die Experimente der Entwickler mit der Geldpolitik von Ethereum, und ebenso rot wie der große Einfluss der Ethereum Foundation. Es wird immer eine rote Flagge geben.</p>
<p>Für die Ethereum-Community hingegen bestätigt sich, was man eh schon wusste: Man kann den Entwicklern vertrauen, und wenn nicht, kann man die Software wechseln, da es bei Ethereum mehrere Clients gibt, anders als bei Bitcoin, wo Bitcoin Core ein Monopol hält. Auch diese Kritik von Bitcoinern war, wie immer, unfundiert.</p>
<p>Damit bringt diese Diskussion niemanden neue Erkenntnisse &#8211; aber beschleunigt hoffentlicht die Aktivierung der Auszahlungen von Ether.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62569" class="share-facebook sd-button share-icon no-text" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62569" class="share-twitter sd-button share-icon no-text" href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65392190-62569-63864d9211a47' data-src='https://widgets.wp.com/likes/#blog_id=65392190&amp;post_id=62569&amp;origin=bitcoinblog.de&amp;obj_id=65392190-62569-63864d9211a47' data-name='like-post-frame-65392190-62569-63864d9211a47' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://bitcoinblog.de/tag/auszahlungen/" rel="tag">Auszahlungen</a></li><li><a href="https://bitcoinblog.de/tag/eth/" rel="tag">ETH</a></li><li><a href="https://bitcoinblog.de/tag/ethereum/" rel="tag">Ethereum</a></li><li><a href="https://bitcoinblog.de/tag/proof-of-stake/" rel="tag">Proof of Stake</a></li><li><a href="https://bitcoinblog.de/tag/shanghai/" rel="tag">Shanghai</a></li><li><a href="https://bitcoinblog.de/tag/staking/" rel="tag">Staking</a></li></ul></div>	</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy' decoding='async' /></noscript></div>
<h5 class="author-box-name">&Uuml;ber Christoph Bergmann<span class="author-box-postcount"> (<a href="https://bitcoinblog.de/author/christophbergmann/" title="Weitere Artikel von Christoph Bergmann">2406 Artikel</a>)</span></h5>
<div class="author-box-desc">Das Bitcoinblog wird von Bitcoin.de gesponsort, ist inhaltlich aber unabhängig und gibt die Meinung des Redakteurs Christoph Bergmann wieder ---</div>
</div>
</section>
		<h4 id="comments" class="section-title">
			1 Kommentar zu Ethereum-Entwickler testen Auszahlung von gestakten Ether		</h4>
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-90231">
			<div id="comment-90231">
				<div class="vcard meta">
					<img alt src="https://secure.gravatar.com/avatar/808a2cdb8fed2af8296552425b385a00?s=30&#038;d=mm&#038;r=g" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/808a2cdb8fed2af8296552425b385a00?s=60&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/808a2cdb8fed2af8296552425b385a00?s=30&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/808a2cdb8fed2af8296552425b385a00?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/808a2cdb8fed2af8296552425b385a00?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy' decoding='async' /></noscript>					<a href='http://gravatar.com/lsdmawieder' rel='external nofollow ugc' class='url'>Freia Demokrat</a> //
					<a href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/#comment-90231">29. November 2022 um 18:43</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/?replytocom=90231#respond' data-commentid="90231" data-postid="62569" data-belowelement="comment-90231" data-respondelement="respond" data-replyto="Antworte auf Freia Demokrat" aria-label='Antworte auf Freia Demokrat'>Antworten</a>														</div>
								<div class="comment-text">
					<p>Wer seine Coins verleiht, ohne zu wissen ob und wann er sie zurückbekommt, kann auch Aktienfutures kaufen.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-65392190-90231-63864d9214516' data-src='https://widgets.wp.com/likes/#blog_id=65392190&amp;comment_id=90231&amp;origin=bitcoinblog.de&amp;obj_id=65392190-90231-63864d9214516' data-name='like-comment-frame-65392190-90231-63864d9214516'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Wird geladen...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div>
			</div></li><!-- #comment-## -->
		</ol>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&#038;postid=62569&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;jetpack_comments_nonce=2e1b2e9522&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=11.6-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a521bf305ed7b36cf4fc52c346780edff76cb4dc#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F11%2F29%2Fethereum-entwickler-testen-auszahlung-von-gestakten-ether%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text"><h4 class="widget-title">Bitcoin Kurs</h4>			<div class="textwidget"><div style="text-align:center;">
<a href="https://www.bitcoin.de" target="_blank" rel="noopener">
<img alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" data-lazy-src="https://bitcoinapi.de/widget/current-btc-price?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" /></noscript>
</a>
</div></div>
		</div><div id="blog_subscription-3" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Blog per E-Mail abonnieren</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="E-Mail-Adresse"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Abonnieren						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 27.659 anderen Abonnenten an				</div>
						</div>
			
</div><div id="nav_menu-5" class="sb-widget widget_nav_menu"><h4 class="widget-title">International</h4><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-2498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2498"><a href="https://bitcoinblog.de/category/deutsch/">Deutsch</a></li>
<li id="menu-item-2486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486"><a href="https://bitcoinblog.de/category/english/">English</a></li>
<li id="menu-item-2516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2516"><a href="https://bitcoinblog.de/category/francais/">Français</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="https://bitcoinblog.de/category/espanol/">Español</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="sb-widget widget_recent_entries">
		<h4 class="widget-title">Neueste Artikel</h4>
		<ul>
											<li>
					<a href="https://bitcoinblog.de/2022/11/29/ethereum-entwickler-testen-auszahlung-von-gestakten-ether/" aria-current="page">Ethereum-Entwickler testen Auszahlung von gestakten Ether</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/29/bitcoin-core-24-0-full-rbf-miniscripts-und-zufaellige-utxo-auswahl/">Bitcoin Core 24.0: Full-RBF, Miniscripts und zufällige UTXO-Auswahl</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/28/schoenes-neues-web-3-0-metamask-sammelt-eure-daten/">Schönes neues Web 3.0: Metamask sammelt eure Daten</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/28/wladimir-putin-moechte-digitale-waehrungen-fuer-internationale-zahlungen-verwenden-mal-wieder/">Wladimir Putin möchte digitale Währungen für internationale Zahlungen verwenden &#8211; mal wieder</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/24/bitcoin-ist-krypto-seid-stolz-darauf/">Bitcoin IST Krypto. Seid stolz darauf!</a>
									</li>
					</ul>

		</div><div id="nav_menu-2" class="sb-widget widget_nav_menu"><h4 class="widget-title">Bitcoin.de</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://bitcoinblog.de/category/marktplatz/">Marktplatz</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="https://bitcoinblog.de/mein-erster-bitcoin/">Mein erster Bitcoin</a></li>
<li id="menu-item-17860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17860"><a href="https://bitcoinblog.de/die-anmeldung-bei-bitcoin-de/">Die Anmeldung bei Bitcoin.de</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://bitcoinblog.de/bitcoin-client/">Der Bitcoin Client</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://bitcoinblog.de/partner/">Partnerseite</a></li>
</ul></div></div><div id="rss-3" class="sb-widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.reddit.com/r/btc+bitcoin/.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://bitcoinblog.de/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.reddit.com/r/btc+bitcoin/">r/btc+bitcoin</a></h4><ul><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/z7x9ig/coinbase_wallet_turns_off_bch_support_due_to_low/'>Coinbase Wallet turns off BCH support due to “low usage”. They bought BRD wallet then killed off BCH support on it. Coinbase is as compromised as it gets.</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/z7vfns/fidelity_has_arrived_while_institutional/'>Fidelity has arrived, while institutional investments drive prices, this has got me thinking where this is going..</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/z7v3j1/how_to_clean_your_btc_if_you_have_purchased_kyc/'>How to “clean” your BTC if you have purchased KYC?</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/z7tvie/no_cbdc_choose_freedom_choose_bitcoin/'>No CBDC. Choose Freedom. Choose Bitcoin.</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/z7tjlz/jack_dorsey_formerly_of_twitter_is_suing/'>Jack Dorsey (formerly of Twitter) is suing Bitcoin.com for trademark infringement</a></li></ul></div><div id="text-4" class="sb-widget widget_text"><h4 class="widget-title">Empfehlung</h4>			<div class="textwidget"><div style="text-align:center;">
<a target="_blank" href="https://www.bitcoin.de" rel="noopener">
<img src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" /></noscript>
</a>
</div></div>
		</div><div id="custom_html-6" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Leseempfehlung</h4><div class="textwidget custom-html-widget"><div style="text-align:center;"><a href="http://bitcoin-buch.org/" target="_blank" rel="noopener">
<img alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" px" data-recalc-dims="1"  /></noscript>
</a></div></div></div><div id="tag_cloud-3" class="sb-widget widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="https://bitcoinblog.de/tag/akzeptanz/" class="tag-cloud-link tag-link-200760 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="Akzeptanz (81 Einträge)">Akzeptanz</a>
<a href="https://bitcoinblog.de/tag/altcoins/" class="tag-cloud-link tag-link-166838372 tag-link-position-2" style="font-size: 8.1944444444444pt;" aria-label="Altcoins (47 Einträge)">Altcoins</a>
<a href="https://bitcoinblog.de/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-3" style="font-size: 22pt;" aria-label="Bitcoin (247 Einträge)">Bitcoin</a>
<a href="https://bitcoinblog.de/tag/blockchain/" class="tag-cloud-link tag-link-720047009 tag-link-position-4" style="font-size: 20.833333333333pt;" aria-label="Blockchain (215 Einträge)">Blockchain</a>
<a href="https://bitcoinblog.de/tag/blocksize/" class="tag-cloud-link tag-link-53476847 tag-link-position-5" style="font-size: 12.472222222222pt;" aria-label="Blocksize (79 Einträge)">Blocksize</a>
<a href="https://bitcoinblog.de/tag/btc/" class="tag-cloud-link tag-link-1309620 tag-link-position-6" style="font-size: 9.1666666666667pt;" aria-label="BTC (53 Einträge)">BTC</a>
<a href="https://bitcoinblog.de/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 13.055555555556pt;" aria-label="China (84 Einträge)">China</a>
<a href="https://bitcoinblog.de/tag/eth/" class="tag-cloud-link tag-link-484113 tag-link-position-8" style="font-size: 12.083333333333pt;" aria-label="ETH (75 Einträge)">ETH</a>
<a href="https://bitcoinblog.de/tag/ethereum/" class="tag-cloud-link tag-link-25473327 tag-link-position-9" style="font-size: 20.444444444444pt;" aria-label="Ethereum (203 Einträge)">Ethereum</a>
<a href="https://bitcoinblog.de/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-10" style="font-size: 11.888888888889pt;" aria-label="Geldwäsche (73 Einträge)">Geldwäsche</a>
<a href="https://bitcoinblog.de/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-11" style="font-size: 8pt;" aria-label="Inflation (46 Einträge)">Inflation</a>
<a href="https://bitcoinblog.de/tag/investment/" class="tag-cloud-link tag-link-28559 tag-link-position-12" style="font-size: 12.083333333333pt;" aria-label="Investment (74 Einträge)">Investment</a>
<a href="https://bitcoinblog.de/tag/kryptowaehrungen/" class="tag-cloud-link tag-link-410465659 tag-link-position-13" style="font-size: 8.5833333333333pt;" aria-label="Kryptowährungen (49 Einträge)">Kryptowährungen</a>
<a href="https://bitcoinblog.de/tag/kursverlauf/" class="tag-cloud-link tag-link-10277060 tag-link-position-14" style="font-size: 10.916666666667pt;" aria-label="Kursverlauf (65 Einträge)">Kursverlauf</a>
<a href="https://bitcoinblog.de/tag/lightning/" class="tag-cloud-link tag-link-21394 tag-link-position-15" style="font-size: 13.444444444444pt;" aria-label="Lightning (89 Einträge)">Lightning</a>
<a href="https://bitcoinblog.de/tag/mining/" class="tag-cloud-link tag-link-54069 tag-link-position-16" style="font-size: 16.555555555556pt;" aria-label="Mining (127 Einträge)">Mining</a>
<a href="https://bitcoinblog.de/tag/preis/" class="tag-cloud-link tag-link-714052 tag-link-position-17" style="font-size: 9.75pt;" aria-label="Preis (57 Einträge)">Preis</a>
<a href="https://bitcoinblog.de/tag/regulierung/" class="tag-cloud-link tag-link-181011 tag-link-position-18" style="font-size: 21.222222222222pt;" aria-label="Regulierung (222 Einträge)">Regulierung</a>
<a href="https://bitcoinblog.de/tag/token/" class="tag-cloud-link tag-link-343831 tag-link-position-19" style="font-size: 12.472222222222pt;" aria-label="Token (78 Einträge)">Token</a>
<a href="https://bitcoinblog.de/tag/wallet/" class="tag-cloud-link tag-link-42685 tag-link-position-20" style="font-size: 8.9722222222222pt;" aria-label="Wallet (51 Einträge)">Wallet</a></div>
</div>	</aside>	</div>
    </div>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22878"><a href="https://bitcoinblog.de/feed/">RSS-Feed</a></li>
<li id="menu-item-9703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9703"><a href="http://bitcoinblog.de/impressum/?#imprint">Impressum</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3354"><a href="https://bitcoinblog.de/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202248"></script>
	<div style="display:none">
			<div class="grofile-hash-map-f58b9cc6f76b746018be6a603da4c335">
		</div>
		<div class="grofile-hash-map-808a2cdb8fed2af8296552425b385a00">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bitcoinblog.de\/2022\/11\/29\/ethereum-entwickler-testen-auszahlung-von-gestakten-ether\/":62569};
	</script>
				<script type='text/javascript'  src='https://bitcoinblog.de/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202248' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJytkEFuAjEMRS/UYCGqKRvUo6CQuINnYjtNHEZw+kbtVGKDxIKV5W8/++sv2QUVQzHIqY0kFSa07MMMrLElrLDksehZN1N9W7IjCanFLk8VgjJ30hXM6bphknXn0cVjh+HUKEWwhcywOCPGRIJP0Gs9XlCiFvDNlL0Zhf+JS/52dcR+7PYiVQPql0rFYKTi9FSxXLC8/s2d8HwCiebOfzdsePYSUzf2OAM/U2W0P35t3Ff53Yqd+eTDdhjedx/7/W74Ae2Bsu4='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202248#ver=202248&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=62569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=2e1b2e9522&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.6-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a521bf305ed7b36cf4fc52c346780edff76cb4dc#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F11%2F29%2Fethereum-entwickler-testen-auszahlung-von-gestakten-ether%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=62569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=2e1b2e9522&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.6-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a521bf305ed7b36cf4fc52c346780edff76cb4dc#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F11%2F29%2Fethereum-entwickler-testen-auszahlung-von-gestakten-ether%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'65392190',post:'62569',tz:'1',srv:'bitcoinblog.de',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '65392190', '62569' ]);
	</script></body>
</html>
<!--
	generated 197 seconds ago
	generated in 0.171 seconds
	served from batcache in 0.001 seconds
	expires in 103 seconds
-->
