<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bitcoinblog.de/xmlrpc.php" />
<title>Bitcoin-Miner können Kredite nicht mehr zurückzahlen &#8211; BitcoinBlog.de &#8211; das Blog für Bitcoin und andere virtuelle Währungen</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qYusNXE-eiaJFLUGwWb1iome04SyPeXUxOSrMDNUc9s" />
<!--[if lt IE 9]>
<script src="https://bitcoinblog.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Feed" href="https://bitcoinblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Kommentar-Feed" href="https://bitcoinblog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Bitcoin-Miner können Kredite nicht mehr zurückzahlen Kommentar-Feed" href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bitcoinblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-007f54664d5e0802554ab0b84060a706' href='https://bitcoinblog.de/_static/??-eJyNUltOwzAQvBDuUiSK+ED8VOIAHAA59srZ1i95bUI4PU7SojT0wZ8nntmdGaeLQgWf0WeIthjyDKZU2GAy0BSyGhob1F5YapJMPXDuLa4U8133V2plH0oWJpE+JZJXtmhk2DE41CTRohuUcxCrHJOwaKTqV478TXW9m+OzmopBWclMSuS28nhOOyZwRRxDdFEFxy18otchgSw5OJkzKcj4laeFoiNtMIsx5LTj8GXgXKpn2WzdE4OvDL5eqwrjGzD8htpirO7QK6rgLWyl1j28T2am2VZm5ItOdpijVHtwQZdBY2mPF0xMnYFrhZNGfpPH62aXo7k0rBLFTMEv0L9HtDKhHjMOR/LmlvKjNgUcFEkrbDCBT8C5H2A5YXjSw3mgvrqX9ebp/mGzeX5c/wAQ0zsg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-open-sans-css' href='https://fonts-api.wp.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://bitcoinblog.de/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/bitcoinblog.de\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"62637"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script>
<script src='https://bitcoinblog.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJyVzVEOwiAQBNALCS39qF/GK3gF0q5lG3ZB2Frp6cXoATCZZH7mZfaokCe/zZC7teaxQSq/UoRLsgKakPWaT3tUU2ABlk4cUBXkFNnFHsjw0RRmSIxHalp/T/Tdwyt7rLJJCXJh+/znISYQKTcXJDSxPCWMkuv2ShczDuZs+n4Y3xLgcHY='></script>
<link rel="https://api.w.org/" href="https://bitcoinblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://bitcoinblog.de/wp-json/wp/v2/posts/62637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bitcoinblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bitcoinblog.de/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/" />
<link rel='shortlink' href='https://wp.me/p4qnuK-gih' />
<link rel="alternate" type="application/json+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<meta name="description" content="Die Kapitulation der Miner setzt sich fort: Die Profite schmelzen, immer mehr Geräte werden abgeschaltet, und die Hashrate sinkt. Dies trifft auch die ohnehin angeschlagenen Lending-Plattformen." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitcoin-Miner können Kredite nicht mehr zurückzahlen" />
<meta property="og:url" content="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/" />
<meta property="og:description" content="Die Kapitulation der Miner setzt sich fort: Die Profite schmelzen, immer mehr Geräte werden abgeschaltet, und die Hashrate sinkt. Dies trifft auch die ohnehin angeschlagenen Lending-Plattformen." />
<meta property="article:published_time" content="2022-12-06T06:37:52+00:00" />
<meta property="article:modified_time" content="2022-12-05T15:39:01+00:00" />
<meta property="og:site_name" content="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
<meta property="og:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2015/01/mining_ghost_town.jpg?fit=1200%2C894&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="894" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@BTC_de_Blog" />
<meta name="twitter:site" content="@BTC_de_Blog" />
<meta name="twitter:text:title" content="Bitcoin-Miner können Kredite nicht mehr zurückzahlen" />
<meta name="twitter:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2015/01/mining_ghost_town.jpg?fit=1200%2C894&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#515151}h1,h2,h3,h4,h5,h6{color:#515151}a{color:#515151}.header-nav li:hover{background-color:#587d09}a:hover{color:#547708}.copyright a:hover{color:#77aa08}blockquote{border-color:#587d09}.ticker-title{background:#587d09}.main-nav li:hover{background:#587d09}.footer-nav{background:#587d09}.footer-nav ul li:hover>ul{background:#587d09}.slide-caption{border-color:#587d09}.slide-title:hover{color:#587d09}.slider-layout2 .flex-control-paging li a.flex-active{background:#587d09}.carousel-layout1{border-color:#587d09}.carousel-layout1 .caption{background:#587d09}.carousel-layout2 .caption{background:#587d09}.carousel-layout2 .carousel-item-title:hover{color:#587d09}.page-title-layout1{background:#587d09}.subheading{background:#587d09}.entry a{color:#547708}.post-tags li:hover{background:#587d09}.related-title:hover{color:#587d09}.author-box-layout1{border-color:#587d09}.page-numbers:hover,.current,a:hover .pagelink{background:#587d09}.pagelink{background:#587d09}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#587d09}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#587d09}.wt-layout3 .widget-title{border-color:#587d09}.sl-title:hover{color:#587d09}.sl-caption{background:#587d09}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#587d09}.commentlist .bypostauthor .vcard{border-color:#587d09}.comment-info{color:#587d09}input[type=submit]{background:#587d09}input[type=text]:hover,textarea:hover{border-color:#587d09}#cancel-comment-reply-link{background:#587d09}.required{color:#587d09}.wpcf7-form input[type=email]:hover{border-color:#587d09}.mh-mobile .slide-caption{border-color:#587d09}#ticker a{color:#547708}#ticker .meta{color:#547708}</style>
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://bitcoinblog.de/?custom-css=7455e9e8b9" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62637 single-format-standard custom-background custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
					</nav>
		<a href="https://bitcoinblog.de/" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bitcoinblog.de/wp-content/uploads/2015/11/bitcoinblog_logo_award4.png" height="90" width="916" alt="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Home</a></li>
<li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1561"><a title="Das Forum für virtuelle Währungen" href="http://www.coinforum.de">CoinForum</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12118"><a href="https://bitcoinblog.de/2014/04/23/die-bitcoin-infothek/">Wissen</a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="https://bitcoinblog.de/category/shopping/">Shopping</a></li>
<li id="menu-item-6554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6554"><a href="https://bitcoinblog.de/category/termine/">Termine</a></li>
<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://bitcoinblog.de/impressum/">Autoren</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451"><a href="https://bitcoinblog.de/kontakt/">Kontakt</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				Newsticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/" title="Bitcoin-Miner können Kredite nicht mehr zurückzahlen">
							<span class="meta ticker-item-meta">
							6. Dezember 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Bitcoin-Miner können Kredite nicht mehr zurückzahlen							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/12/05/ethereum-staking-und-der-verflixte-zufall/" title="Ethereum, Staking und der verflixte Zufall">
							<span class="meta ticker-item-meta">
							5. Dezember 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Ethereum, Staking und der verflixte Zufall							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/12/05/groesste-russische-bank-moechte-ethereum-und-metamask-integrieren/" title="Größte russische Bank möchte Ethereum und Metamask integrieren">
							<span class="meta ticker-item-meta">
							5. Dezember 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Größte russische Bank möchte Ethereum und Metamask integrieren							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/30/der-bitcoin-bankrun-und-die-preisfindung/" title="Der Bitcoin-Bankrun und die Preisfindung">
							<span class="meta ticker-item-meta">
							30. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Der Bitcoin-Bankrun und die Preisfindung							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/11/30/bitcoin-de-fuehrt-audit-von-kundenguthaben-durch/" title="Bitcoin.de führt Audit von Kundenguthaben durch">
							<span class="meta ticker-item-meta">
							30. November 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Bitcoin.de führt Audit von Kundenguthaben durch							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-62637" class="post-62637 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch tag-bitcoin tag-btc tag-hashrate tag-kapitulation tag-lending tag-mining">
	<header class="post-header">
		<h1 class="entry-title">Bitcoin-Miner können Kredite nicht mehr zurückzahlen</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">6. Dezember 2022</span>  von <span class="vcard author"><a class="fn" href="https://bitcoinblog.de/author/christophbergmann/">Christoph Bergmann</a></span>   // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2015/01/mining_ghost_town.jpg?fit=2048%2C1526&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2015/01/mining_ghost_town.jpg?resize=620%2C264&ssl=1" alt="" title="mining_ghost_town" /></a>
<span class="wp-caption-text">"Miner's Cabin" von jar() via flickr.com. Lizenz: <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons</a></span>
</div>
		<p><strong>Die Kapitulation der Miner setzt sich fort: Die Profite schmelzen, immer mehr Geräte werden abgeschaltet, und die Hashrate sinkt. Dies trifft auch die ohnehin angeschlagenen Lending-Plattformen.</strong><span id="more-62637"></span></p>
<p>Man möchte derzeit kein Krypto-Kreditgeber sein. Nachdem schon der Ausfall von FTX tiefe Löcher in die Bilanzen einiger Lending-Plattformen gerissen hat, folgen nun Tiefschläge durch die Miner.</p>
<p><a href="https://www.bloomberg.com/news/articles/2022-11-30/crypto-lenders-woes-worsen-as-bitcoin-btc-miners-struggle-to-repay-debt?leadSource=uverify%20wall">Laut Bloomberg</a> haben die Miner rund vier Milliarden Dollar an Darlehen aufgenommen, um sich Mining-Geräte zu kaufen. Da nun der Preis tief gefallen ist, sind die Profitmargen der Miner gefallen &#8211; zum Teil ins Negative &#8211; und mit ihnen der Wert jener Mining-Geräte, die die Darlehensgeber gerne als Sicherheit akzeptiert haben, solange die Profitraten der Miner hoch waren.</p>
<p>Unter den Lending-Plattformen, die solche Darlehen vergeben haben, sind oder waren etwa Celsius, BlockFi, Galaxy Digital, Foundry der Digital Currency Group und die New York Digital Investment Group.</p>
<p>Nun kommen die Miner von mehreren Seiten unter Druck: Auf der einen Seite fiel der Bitcoin-Preis &#8211; und damit ihre Erträge &#8211; und  auf der anderen Seiten stiegen die Strompreise &#8211; und damit ihre Betriebskosten. In der Folge können einige Miner ihre Darlehen nicht mehr zurückzahlen &#8211; sie sind insolvent. So wird etwa Iris Energy Ltd wohl bald zahlungsunfähig sein, Core Scientific steht wohl kurz davor; andere Mining-Unternehmen überlassen den Darlehensgebern die nun wertlosen Mining-Geräte, anstatt die Raten zu bezahlen, obwohl sie noch liquide wären. Und diese bleiben wohl oder übel darauf sitzen.</p>
<p>Bloomberg nimmt an, dass noch mehr Insolvenzen folgen werden, sowohl der öffentlich gehandelten auch auch der privaten Miner, und dass dies droht, weitere Lending-Plattformen mit sich zu reissen. In jedem Fall wird es weitere Wunden in die ohnehin schon angeschlagenen Plattformen schlagen.</p>
<p>Mittlerweile zeigen sich die ungünstigen Umstände der Miner auch in der Hashrate. Diese ist von rund 270 Exahash Mitte November auf nun 250 Exahash gefallen, mit einem vorübergehenden Tief von 234 Exahash. Das wäre ein Abbau der gesamten Hashpower um gut 10 Prozent.</p>
<div id="attachment_62641" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-62641" data-attachment-id="62641" data-permalink="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/miner-kap/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=900%2C407&amp;ssl=1" data-orig-size="900,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miner-kap" data-image-description data-image-caption="&lt;p&gt;Die Hashrate der Bitcoin-Miner. Quelle: &lt;a href=&quot;https://www.blockchain.com/explorer/charts/hash-rate&quot;&gt;Blockchain.com&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=620%2C280&amp;ssl=1" decoding="async" class="size-full wp-image-62641 jetpack-lazy-image" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=620%2C280&#038;ssl=1" alt width="620" height="280" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=100%2C45&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=768%2C347&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=620%2C280&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" aria-describedby="caption-attachment-62641" data-attachment-id="62641" data-permalink="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/miner-kap/" data-orig-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=900%2C407&amp;ssl=1" data-orig-size="900,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miner-kap" data-image-description="" data-image-caption="&lt;p&gt;Die Hashrate der Bitcoin-Miner. Quelle: &lt;a href=&quot;https://www.blockchain.com/explorer/charts/hash-rate&quot;&gt;Blockchain.com&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?fit=620%2C280&amp;ssl=1" decoding="async" class="size-full wp-image-62641" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=620%2C280&#038;ssl=1" alt="" width="620" height="280" srcset="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=100%2C45&amp;ssl=1 100w, https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/12/miner-kap.jpg?resize=768%2C347&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1"  /></noscript><p id="caption-attachment-62641" class="wp-caption-text">Die Hashrate der Bitcoin-Miner. Quelle: <a href="https://www.blockchain.com/explorer/charts/hash-rate">Blockchain.com</a></p></div>
<p>Das ist relativ gesehen deutlich weniger als im Jahr 2018, als die Hashrate &#8211; ebenfalls Ende November &#8211; von 50 auf weniger als 40 Exahash sank. Absolut gesehen ist der Rückgang aber &#8211; sieht man von einem vorübergehenden Knick Mitte 2021 ab &#8211; beispiellos. Er entspricht etwa 80.000 Antminer S19, der neusten Generation von Asics. Da die Miner eher alte Geräte abschalten, dürfte die Anzahl der nun nutzlos daliegenden Miner noch einiges höher sein.</p>
<p>Während die Hashrate schrumpft, scheint sie sich etwas stärker zu zentralisieren.<a href="https://www.blockchain.com/explorer/charts/pools"> Die fünf größten Pools</a>, Foundry, AntPool, F2Pool, Binance und ViaBTC stellen zusammen mehr als 80 Prozent der Hashpower.</p>
<p>Immerhin ist es nicht mehr weit bis zur nächsten <a href="https://www.coinwarz.com/mining/bitcoin/difficulty-chart#:~:text=The%20next%20Bitcoin%20difficulty%20adjustment,and%2026%20minutes%20from%20now.">Anpassung der Schwierigkeit</a>. Diese wird für den 6. Dezember erwartet und dürfte die Schwierigkeit um mehr als 8 Prozent senken. Dies wird vermutlich dafür sorgen, dass die Hashrate wieder steigt, da sich der Betrieb alter Miner wieder etwas mehr lohnt. Bitcoin regeneriert.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62637" class="share-facebook sd-button share-icon no-text" href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62637" class="share-twitter sd-button share-icon no-text" href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65392190-62637-638ef29f6acd3' data-src='https://widgets.wp.com/likes/#blog_id=65392190&amp;post_id=62637&amp;origin=bitcoinblog.de&amp;obj_id=65392190-62637-638ef29f6acd3' data-name='like-post-frame-65392190-62637-638ef29f6acd3' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://bitcoinblog.de/tag/bitcoin/" rel="tag">Bitcoin</a></li><li><a href="https://bitcoinblog.de/tag/btc/" rel="tag">BTC</a></li><li><a href="https://bitcoinblog.de/tag/hashrate/" rel="tag">Hashrate</a></li><li><a href="https://bitcoinblog.de/tag/kapitulation/" rel="tag">Kapitulation</a></li><li><a href="https://bitcoinblog.de/tag/lending/" rel="tag">Lending</a></li><li><a href="https://bitcoinblog.de/tag/mining/" rel="tag">Mining</a></li></ul></div>	</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy' decoding='async' /></noscript></div>
<h5 class="author-box-name">&Uuml;ber Christoph Bergmann<span class="author-box-postcount"> (<a href="https://bitcoinblog.de/author/christophbergmann/" title="Weitere Artikel von Christoph Bergmann">2411 Artikel</a>)</span></h5>
<div class="author-box-desc">Das Bitcoinblog wird von Bitcoin.de gesponsort, ist inhaltlich aber unabhängig und gibt die Meinung des Redakteurs Christoph Bergmann wieder ---</div>
</div>
</section>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&#038;postid=62637&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;jetpack_comments_nonce=30e2b440b8&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=11.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dfb2b33a8d23c9f0f1e7883672687825ef78ed3d#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text"><h4 class="widget-title">Bitcoin Kurs</h4>			<div class="textwidget"><div style="text-align:center;">
<a href="https://www.bitcoin.de" target="_blank" rel="noopener">
<img alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" data-lazy-src="https://bitcoinapi.de/widget/current-btc-price?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" /></noscript>
</a>
</div></div>
		</div><div id="blog_subscription-3" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Blog per E-Mail abonnieren</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="E-Mail-Adresse"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Abonnieren						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 27.639 anderen Abonnenten an				</div>
						</div>
			
</div><div id="nav_menu-5" class="sb-widget widget_nav_menu"><h4 class="widget-title">International</h4><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-2498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2498"><a href="https://bitcoinblog.de/category/deutsch/">Deutsch</a></li>
<li id="menu-item-2486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486"><a href="https://bitcoinblog.de/category/english/">English</a></li>
<li id="menu-item-2516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2516"><a href="https://bitcoinblog.de/category/francais/">Français</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="https://bitcoinblog.de/category/espanol/">Español</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="sb-widget widget_recent_entries">
		<h4 class="widget-title">Neueste Artikel</h4>
		<ul>
											<li>
					<a href="https://bitcoinblog.de/2022/12/06/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen/" aria-current="page">Bitcoin-Miner können Kredite nicht mehr zurückzahlen</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/12/05/ethereum-staking-und-der-verflixte-zufall/">Ethereum, Staking und der verflixte Zufall</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/12/05/groesste-russische-bank-moechte-ethereum-und-metamask-integrieren/">Größte russische Bank möchte Ethereum und Metamask integrieren</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/30/der-bitcoin-bankrun-und-die-preisfindung/">Der Bitcoin-Bankrun und die Preisfindung</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/11/30/bitcoin-de-fuehrt-audit-von-kundenguthaben-durch/">Bitcoin.de führt Audit von Kundenguthaben durch</a>
									</li>
					</ul>

		</div><div id="nav_menu-2" class="sb-widget widget_nav_menu"><h4 class="widget-title">Bitcoin.de</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://bitcoinblog.de/category/marktplatz/">Marktplatz</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="https://bitcoinblog.de/mein-erster-bitcoin/">Mein erster Bitcoin</a></li>
<li id="menu-item-17860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17860"><a href="https://bitcoinblog.de/die-anmeldung-bei-bitcoin-de/">Die Anmeldung bei Bitcoin.de</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://bitcoinblog.de/bitcoin-client/">Der Bitcoin Client</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://bitcoinblog.de/partner/">Partnerseite</a></li>
</ul></div></div><div id="rss-3" class="sb-widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.reddit.com/r/btc+bitcoin/.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://bitcoinblog.de/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.reddit.com/r/btc+bitcoin/">r/btc+bitcoin</a></h4><ul><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/zdx1me/_/'>:)</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/zdwwc3/look_at_the_end_of_this_article_it_says_creating/'>Look at the end of this article, it says: &quot;Creating a climate-friendly crypto culture, he said, will require international coordination.&quot; In other words, we need a global, one-world-government to get Bitcoin banned because China failed to ban it.</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/zducdd/lightning_network_is_centralized_shit_that_will/'>Lightning Network is centralized shit that will fail</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/zdu9ec/michael_saylor_describing_exactly_how_ftx_got/'>Michael Saylor describing exactly how FTX got wiped completely out</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/Bitcoin/comments/zdto12/am_i_the_only_one_who_is_just_sick_and_tired_of/'>Am I the only one who is just SICK and TIRED of hearing about Sam Bankman-Fried? And here&#039;s the thing - we&#039;ve got years more of this....</a></li></ul></div><div id="text-4" class="sb-widget widget_text"><h4 class="widget-title">Empfehlung</h4>			<div class="textwidget"><div style="text-align:center;">
<a target="_blank" href="https://www.bitcoin.de" rel="noopener">
<img src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" /></noscript>
</a>
</div></div>
		</div><div id="custom_html-6" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Leseempfehlung</h4><div class="textwidget custom-html-widget"><div style="text-align:center;"><a href="http://bitcoin-buch.org/" target="_blank" rel="noopener">
<img alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" px" data-recalc-dims="1"  /></noscript>
</a></div></div></div><div id="tag_cloud-3" class="sb-widget widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="https://bitcoinblog.de/tag/akzeptanz/" class="tag-cloud-link tag-link-200760 tag-link-position-1" style="font-size: 12.602739726027pt;" aria-label="Akzeptanz (81 Einträge)">Akzeptanz</a>
<a href="https://bitcoinblog.de/tag/altcoins/" class="tag-cloud-link tag-link-166838372 tag-link-position-2" style="font-size: 8.1917808219178pt;" aria-label="Altcoins (47 Einträge)">Altcoins</a>
<a href="https://bitcoinblog.de/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-3" style="font-size: 22pt;" aria-label="Bitcoin (248 Einträge)">Bitcoin</a>
<a href="https://bitcoinblog.de/tag/blockchain/" class="tag-cloud-link tag-link-720047009 tag-link-position-4" style="font-size: 20.849315068493pt;" aria-label="Blockchain (216 Einträge)">Blockchain</a>
<a href="https://bitcoinblog.de/tag/blocksize/" class="tag-cloud-link tag-link-53476847 tag-link-position-5" style="font-size: 12.41095890411pt;" aria-label="Blocksize (79 Einträge)">Blocksize</a>
<a href="https://bitcoinblog.de/tag/btc/" class="tag-cloud-link tag-link-1309620 tag-link-position-6" style="font-size: 9.7260273972603pt;" aria-label="BTC (56 Einträge)">BTC</a>
<a href="https://bitcoinblog.de/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 12.986301369863pt;" aria-label="China (84 Einträge)">China</a>
<a href="https://bitcoinblog.de/tag/eth/" class="tag-cloud-link tag-link-484113 tag-link-position-8" style="font-size: 12.219178082192pt;" aria-label="ETH (77 Einträge)">ETH</a>
<a href="https://bitcoinblog.de/tag/ethereum/" class="tag-cloud-link tag-link-25473327 tag-link-position-9" style="font-size: 20.27397260274pt;" aria-label="Ethereum (205 Einträge)">Ethereum</a>
<a href="https://bitcoinblog.de/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-10" style="font-size: 11.835616438356pt;" aria-label="Geldwäsche (73 Einträge)">Geldwäsche</a>
<a href="https://bitcoinblog.de/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-11" style="font-size: 8pt;" aria-label="Inflation (46 Einträge)">Inflation</a>
<a href="https://bitcoinblog.de/tag/investment/" class="tag-cloud-link tag-link-28559 tag-link-position-12" style="font-size: 12.027397260274pt;" aria-label="Investment (74 Einträge)">Investment</a>
<a href="https://bitcoinblog.de/tag/kryptowaehrungen/" class="tag-cloud-link tag-link-410465659 tag-link-position-13" style="font-size: 8.5753424657534pt;" aria-label="Kryptowährungen (49 Einträge)">Kryptowährungen</a>
<a href="https://bitcoinblog.de/tag/kursverlauf/" class="tag-cloud-link tag-link-10277060 tag-link-position-14" style="font-size: 10.876712328767pt;" aria-label="Kursverlauf (65 Einträge)">Kursverlauf</a>
<a href="https://bitcoinblog.de/tag/lightning/" class="tag-cloud-link tag-link-21394 tag-link-position-15" style="font-size: 13.369863013699pt;" aria-label="Lightning (89 Einträge)">Lightning</a>
<a href="https://bitcoinblog.de/tag/mining/" class="tag-cloud-link tag-link-54069 tag-link-position-16" style="font-size: 16.438356164384pt;" aria-label="Mining (128 Einträge)">Mining</a>
<a href="https://bitcoinblog.de/tag/preis/" class="tag-cloud-link tag-link-714052 tag-link-position-17" style="font-size: 9.7260273972603pt;" aria-label="Preis (57 Einträge)">Preis</a>
<a href="https://bitcoinblog.de/tag/regulierung/" class="tag-cloud-link tag-link-181011 tag-link-position-18" style="font-size: 21.041095890411pt;" aria-label="Regulierung (222 Einträge)">Regulierung</a>
<a href="https://bitcoinblog.de/tag/token/" class="tag-cloud-link tag-link-343831 tag-link-position-19" style="font-size: 12.41095890411pt;" aria-label="Token (78 Einträge)">Token</a>
<a href="https://bitcoinblog.de/tag/wallet/" class="tag-cloud-link tag-link-42685 tag-link-position-20" style="font-size: 8.958904109589pt;" aria-label="Wallet (51 Einträge)">Wallet</a></div>
</div>	</aside>	</div>
    </div>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22878"><a href="https://bitcoinblog.de/feed/">RSS-Feed</a></li>
<li id="menu-item-9703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9703"><a href="http://bitcoinblog.de/impressum/?#imprint">Impressum</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3354"><a href="https://bitcoinblog.de/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202249"></script>
	<div style="display:none">
			<div class="grofile-hash-map-f58b9cc6f76b746018be6a603da4c335">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bitcoinblog.de\/2022\/12\/06\/bitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen\/":62637};
	</script>
				<link rel='stylesheet' id='all-css-b093f7fab9824ae6f748e26a57a6c4a8' href='https://bitcoinblog.de/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202249' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/bitcoinblog.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php","nonce":"e946332e30","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bitcoinblog.de\/wp-login.php?redirect_to=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJytkEFuAjEMRS/UYNqi7lCPgkJiBs84ceo4jOjpidqh6qYIpHoT+cfv+8tzcUGyYTYo3AbKFUa04sMESWJjrDCXQeUoq7E+zcVRDtxil8cKQVLqpFMsfF4lysvMX467DsO+EUewmcxQnVFCpox30Mu7O2GOouCbSfJmFK4/jv3n2VHyQ48XqRpQd9KKwUiyk31FPaH+/5pfwv0XYJo6/9Gw4dHnyD3YQxcMXqVV5J9YV+GGjZ+oJrRvm6VxB/2aip15T9vnt16vm5fN+gLj2c4K'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202249#ver=202249&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=62637&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=30e2b440b8&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dfb2b33a8d23c9f0f1e7883672687825ef78ed3d#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=62637&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=30e2b440b8&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dfb2b33a8d23c9f0f1e7883672687825ef78ed3d#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F12%2F06%2Fbitcoin-miner-koennen-kredite-nicht-mehr-zurueckzahlen%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'65392190',post:'62637',tz:'1',srv:'bitcoinblog.de',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '65392190', '62637' ]);
	</script></body>
</html>
<!--
	generated 185 seconds ago
	generated in 0.193 seconds
	served from batcache in 0.001 seconds
	expires in 115 seconds
-->
