<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bitcoinblog.de/xmlrpc.php" />
<title>Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon &#8211; BitcoinBlog.de &#8211; das Blog für Bitcoin und andere virtuelle Währungen</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qYusNXE-eiaJFLUGwWb1iome04SyPeXUxOSrMDNUc9s" />
<!--[if lt IE 9]>
<script src="https://bitcoinblog.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Feed" href="https://bitcoinblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Kommentar-Feed" href="https://bitcoinblog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen &raquo; Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon Kommentar-Feed" href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bitcoinblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3210416444f8a06c242d7502117aa3df' href='https://bitcoinblog.de/_static/??-eJyNUltOAzEQuxDpFCEq8YH4qcQBOADKJqPstHkpM2FZTk+2D9QutOUvTmzH42TIyqQoGAWyr44ig6sNdlgcdJW8hc4ns1WeuqLLCCyjx4Vhvht+S70eUxXlCtlzIkXjq0WGDUNASxo9hkl5CnKTY1EenTbjIlC8qW5np/hUc4wWqjqmG7JJgXv4wGhTAV0lBS1CBgQ/Ze+kBrIORe3SMzQzOOxMnEtzzytr9+QUG4Ov92XSrlyGnwnXmFs6jIYaeE1rbe0Ib/swe2+vBflikg1K1mYLIdk6aTxt8UII6VtprdBeBe30F0W8HnZuzbVjUygLpThD/7bodUG7m3FaUnS3lO+tKeBkSHvlk0t8Bv76AHOH6UkP64n6Ep7vV6uH5dPjcrX8BqFuLF0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://bitcoinblog.de/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://bitcoinblog.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/bitcoinblog.de\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJyVzVEOwiAQBNALCS39qF/GK3gF0q5lG3ZB2Frp6cXoATCZZH7mZfaokCe/zZC7teaxQSq/UoRLsgKakPWaT3tUU2ABlk4cUBXkFNnFHsjw0RRmSIxHalp/T/Tdwyt7rLJJCXJh+/znISYQKTcXJDSxPCWMkuv2ShczDuZs+n4Y3xLgcHY='></script>
<link rel="https://api.w.org/" href="https://bitcoinblog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://bitcoinblog.de/wp-json/wp/v2/posts/60898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bitcoinblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bitcoinblog.de/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/" />
<link rel='shortlink' href='https://wp.me/p4qnuK-fQe' />
<link rel="alternate" type="application/json+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F09%2F19%2Feuropaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bitcoinblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbitcoinblog.de%2F2022%2F09%2F19%2Feuropaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<meta name="description" content="Noch hat sich die Europäische Zentralbank (EZB) nicht entschieden, ob sie wirklich einen digitalen Euro schaffen möchte. Doch in der Vorbereitung vergibt sie nun erste Aufträge an fünf Unternehmen." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon" />
<meta property="og:url" content="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/" />
<meta property="og:description" content="Noch hat sich die Europäische Zentralbank (EZB) nicht entschieden, ob sie wirklich einen digitalen Euro schaffen möchte. Doch in der Vorbereitung vergibt sie nun erste Aufträge an fünf Unternehmen.…" />
<meta property="article:published_time" content="2022-09-19T13:13:27+00:00" />
<meta property="article:modified_time" content="2022-09-19T13:13:27+00:00" />
<meta property="og:site_name" content="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
<meta property="og:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2020/12/euro-euro.jpg?fit=1024%2C685&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="685" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@BTC_de_Blog" />
<meta name="twitter:site" content="@BTC_de_Blog" />
<meta name="twitter:text:title" content="Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon" />
<meta name="twitter:image" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2020/12/euro-euro.jpg?fit=1024%2C685&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#fff}.sl-caption{color:#fff}.footer-nav li:hover>a{color:#999}blockquote{color:#666}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#f7f7f7}blockquote{background:#f7f7f7}news-ticker{border-color:#9a9b97}.main-nav ul li:hover>ul{background:#2a2a2a}.slide-caption{background:#2a2a2a}.carousel-layout1{background:#2a2a2a}.meta{#fff:#2a2a2a}body{color:#515151}h1,h2,h3,h4,h5,h6{color:#515151}a{color:#515151}.header-nav li:hover{background-color:#587d09}a:hover{color:#547708}.copyright a:hover{color:#77aa08}blockquote{border-color:#587d09}.ticker-title{background:#587d09}.main-nav li:hover{background:#587d09}.footer-nav{background:#587d09}.footer-nav ul li:hover>ul{background:#587d09}.slide-caption{border-color:#587d09}.slide-title:hover{color:#587d09}.slider-layout2 .flex-control-paging li a.flex-active{background:#587d09}.carousel-layout1{border-color:#587d09}.carousel-layout1 .caption{background:#587d09}.carousel-layout2 .caption{background:#587d09}.carousel-layout2 .carousel-item-title:hover{color:#587d09}.page-title-layout1{background:#587d09}.subheading{background:#587d09}.entry a{color:#547708}.post-tags li:hover{background:#587d09}.related-title:hover{color:#587d09}.author-box-layout1{border-color:#587d09}.page-numbers:hover,.current,a:hover .pagelink{background:#587d09}.pagelink{background:#587d09}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#587d09}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#587d09}.wt-layout3 .widget-title{border-color:#587d09}.sl-title:hover{color:#587d09}.sl-caption{background:#587d09}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#587d09}.commentlist .bypostauthor .vcard{border-color:#587d09}.comment-info{color:#587d09}input[type=submit]{background:#587d09}input[type=text]:hover,textarea:hover{border-color:#587d09}#cancel-comment-reply-link{background:#587d09}.required{color:#587d09}.wpcf7-form input[type=email]:hover{border-color:#587d09}.mh-mobile .slide-caption{border-color:#587d09}#ticker a{color:#547708}#ticker .meta{color:#547708}</style>
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2021/08/cropped-fav-bcblog-.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://bitcoinblog.de/?custom-css=7455e9e8b9" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-60898 single-format-standard custom-background custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
			<nav class="header-nav clearfix">
					</nav>
		<a href="https://bitcoinblog.de/" title="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://bitcoinblog.de/wp-content/uploads/2015/11/bitcoinblog_logo_award4.png" height="90" width="916" alt="BitcoinBlog.de - das Blog für Bitcoin und andere virtuelle Währungen" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Home</a></li>
<li id="menu-item-1561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1561"><a title="Das Forum für virtuelle Währungen" href="http://www.coinforum.de">CoinForum</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12118"><a href="https://bitcoinblog.de/2014/04/23/die-bitcoin-infothek/">Wissen</a></li>
<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="https://bitcoinblog.de/category/shopping/">Shopping</a></li>
<li id="menu-item-6554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6554"><a href="https://bitcoinblog.de/category/termine/">Termine</a></li>
<li id="menu-item-9699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9699"><a href="https://bitcoinblog.de/impressum/">Autoren</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451"><a href="https://bitcoinblog.de/kontakt/">Kontakt</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				Newsticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/" title="Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon">
							<span class="meta ticker-item-meta">
							19. September 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/09/19/bitcoin-preis-faellt-in-einer-woche-um-etwa-14-prozent-ethereum-noch-staerker/" title="Bitcoin-Preis fällt in einer Woche um etwa 14 Prozent &#8211; Ethereum noch tiefer">
							<span class="meta ticker-item-meta">
							19. September 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Bitcoin-Preis fällt in einer Woche um etwa 14 Prozent &#8211; Ethereum noch tiefer							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/09/09/wie-bitcoin-de-mit-dem-merge-und-der-genese-von-ethpow-umgehen-wird/" title="Wie Bitcoin.de mit dem Merge und der Genese von ETHPoW umgehen wird">
							<span class="meta ticker-item-meta">
							9. September 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Wie Bitcoin.de mit dem Merge und der Genese von ETHPoW umgehen wird							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/09/08/geldpolitik-nach-dem-merge/" title="Geldpolitik nach dem Merge">
							<span class="meta ticker-item-meta">
							8. September 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Geldpolitik nach dem Merge							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://bitcoinblog.de/2022/09/08/die-sicherheit-von-ethereum-nach-dem-merge/" title="Die Sicherheit von Ethereum nach dem Merge">
							<span class="meta ticker-item-meta">
							8. September 2022 in Deutsch // 							</span>
							<span class="meta ticker-item-title">
								Die Sicherheit von Ethereum nach dem Merge							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-60898" class="post-60898 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch tag-blockchain tag-cbdc tag-digitaler-euro tag-ezb tag-fiat">
	<header class="post-header">
		<h1 class="entry-title">Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">19. September 2022</span>  von <span class="vcard author"><a class="fn" href="https://bitcoinblog.de/author/christophbergmann/">Christoph Bergmann</a></span>   // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2020/12/euro-euro.jpg?fit=1024%2C685&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2020/12/euro-euro.jpg?resize=620%2C264&ssl=1" alt="" title="euro-euro" /></a>
<span class="wp-caption-text">Euro-Zeichen in Frankfurt. Bild von Tabrez Syed via flickr.com. Lizenz: <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons</a>
</span>
</div>
		<p><strong>Noch hat sich die Europäische Zentralbank (EZB) nicht entschieden, ob sie wirklich einen digitalen Euro schaffen möchte. Doch in der Vorbereitung vergibt sie nun erste Aufträge an fünf Unternehmen.</strong><br />
<span id="more-60898"></span></p>
<p>Für die Entwicklung eines digitalen Euros dürfte dies der bisher konkreteste Schritt sein. Die Europäische Zentralbank (EZB) <a href="https://www.ecb.europa.eu/paym/intro/news/html/ecb.mipnews220916.en.html">entscheidet</a> sich für fünf Unternehmen, &#8222;um ein potenzielles User-Interface für den digitalen Euro zu entwickeln.&#8220;</p>
<p>Diese fünf Unternehmen sind</p>
<ul>
<li>CaixaBank, die führende Privatkundenbank Spaniens,</li>
<li>Worldline, ein französicher Zahlungsdienstleister,</li>
<li>Die European Payments Initiative (EPI), ein Zusammenschluss europäischer Finanzdienstleister,</li>
<li>Nexi, eine italienische Bank, und</li>
<li>Amazon, der global führende Online-Marktplatz.</li>
</ul>
<p>Die EZB hebt hervor, dass es nicht um ein tatsächliches Produkt, sondern um eine Prototypen gehe. Ziel sei es, &#8222;zu testen, wie gut sich die Technologie hinter einem digitalen Euro in Prototypen integrieren lässt, die von diesen Unternehmen entwickelt werden.&#8220; Die Unternehmen werden Prototypen für die Front-End entwickeln. Durch diese werden dann simulierte Transaktionen gesendet, welche dann durch &#8222;das Interface des Eurosystems und dessen Back-End-Infrastruktur&#8220; prozessiert werden. Pläne, die Prototypen in späteren Phasen zu verwenden, existieren nicht.</p>
<p>Jede beteiligte Firma bekommen eine unterschiedliche Aufgabe: Caixa kümmert sich um Online-Zahlungen, Worldline um Offline-Zahlungen, EPI und Nexi um Point of Sales (etwa an der Ladentheke), und Amazon um Zahlungen im E-Kommerz.</p>
<p>Die Prototypen sind Teil der &#8222;<a href="https://www.ecb.europa.eu/paym/digital_euro/investigation/html/index.en.html">Untersuchungsphase</a>&#8220; der EZB zum digitalen Euro. Diese Phase begann im Oktober 2021 und soll im Oktober 2023 enden. Während ihr wird die EZB &#8222;analysieren, wie ein digitaler Euro gestaltet und an Händler und die Öffentlichkeit verteilt wird.&#8220; Die Analyse wird zudem erkunden, wie ein digitaler Euro den Zahlungsverkehr verändert und welche rechlichen Rahmenbedingungen zu schaffen sind.</p>
<p>Erst wenn diese Phase vorbei ist, wird sich die EZB entscheiden, ob sie tatsächlich einen digitalen Euro in Angriff nehmen wird.</p>
<p>Auch wenn ein konkretes Design noch in weiterer Ferne zu liegen scheint, hat die EZB bereits formuliert, welche Anforderungen ein digitaler Euro erfüllen sollte: Er müsse die &#8222;Bedürfnisse der Europäer&#8220; erfüllen, aber &#8222;zugleich helfen, illegale Aktivitäten und einen unerwünschten Einfluss auf die Finanzstabilität und die Geldpolitik zu vermeiden.&#8220; Er solle auch nicht Bargeld ersetzen, sondern lediglich ergänzen.</p>
<p>In diesem Abschnitt der <a href="https://www.ecb.europa.eu/press/pr/date/2021/html/ecb.pr210714~d99198ea23.en.html">Untersuchungsphase</a> stehen eher grundsätzliche Fragen im Zentrum. Welche Bedürfnisse der User soll der digitale Euro erfüllen? Welche Anwendungsfälle sind zentral, welche Teil des rechtlichen Rahmens sind noch zu schaffen, und wie würde das Design grob aussehen? Später wird die EZB diskutieren, wie die Details im Design beschaffen sein sollen, um Risiken für Bürger und Unternehmen zu vermeiden, und welche Geschäftsfelder es für regulierte Intermediäre im Ökosystem des digitalen Euros geben wird.</p>
<p>Mit der Entwicklung von Prototypen durch Unternehmen wagt die EZB den bisher praxisnähesten Schritt zum digitalen Euro. Doch es bleibt weiterhin im Vagen, wie ein solcher digitaler Euro wirklich gestaltet wird &#8211; und ob es ihn überhaupt geben wird.</p>
<hr />
<p><img class="alignleft  jetpack-lazy-image" src="https://i0.wp.com/www.bitcoin-buch.org/kompendium.jpg?resize=153%2C215&#038;ssl=1" width="153" height="215" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bitcoin-buch.org/kompendium.jpg?resize=153%2C215&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignleft " src="https://i0.wp.com/www.bitcoin-buch.org/kompendium.jpg?resize=153%2C215&#038;ssl=1" width="153" height="215" data-recalc-dims="1"  /></noscript>Das Bitcoinblog wird von Bitcoin.de gesponsort, ist inhaltlich aber unabhängig und gibt die Meinung des Redakteurs Christoph Bergmann wieder</p>
<p>Christoph hat vor kurzem sein zweites Buch veröffentlicht: <b>&#8222;Das Bitcoin-Kompendium: Netzwerk und Technologie&#8220;</b>. Es ist eine überarbeitete Auslese seiner besten Artikel für dieses Blog. Ihr könnt das Kompendium direkt auf der Webseite <a href="https://www.bitcoin-buch.org/">Bitcoin-Buch.org</a> bestellen &#8211; natürlich auch mit Bitcoin &#8211; oder auch per <a href="https://www.amazon.de/Das-Bitcoin-Kompendium-Technologie-Christoph-Bergmann/dp/398198868X">Amazon</a>.</p>
<p>Tipps für Stories sind an christoph.bergmann@mailbox.org immer erwünscht. Für verschlüsselte Nachrichten nutzt bitte meinen<a href="https://bitcoinblog.de/2015/03/14/pgp-und-bitmessage/"> PGP-Schlüssel</a> &#8212; Auf <a href="https://t.me/bitcoinblogde">Telegram!</a> könnt ihr unsere News abonnieren.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60898" class="share-facebook sd-button share-icon no-text" href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60898" class="share-twitter sd-button share-icon no-text" href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65392190-60898-63287e8426454' data-src='https://widgets.wp.com/likes/#blog_id=65392190&amp;post_id=60898&amp;origin=bitcoinblog.de&amp;obj_id=65392190-60898-63287e8426454' data-name='like-post-frame-65392190-60898-63287e8426454' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://bitcoinblog.de/tag/blockchain/" rel="tag">Blockchain</a></li><li><a href="https://bitcoinblog.de/tag/cbdc/" rel="tag">CBDC</a></li><li><a href="https://bitcoinblog.de/tag/digitaler-euro/" rel="tag">digitaler Euro</a></li><li><a href="https://bitcoinblog.de/tag/ezb/" rel="tag">EZB</a></li><li><a href="https://bitcoinblog.de/tag/fiat/" rel="tag">Fiat</a></li></ul></div>	</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" data-lazy-srcset="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=113&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f58b9cc6f76b746018be6a603da4c335?s=226&#038;d=mm&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy' /></noscript></div>
<h5 class="author-box-name">&Uuml;ber Christoph Bergmann<span class="author-box-postcount"> (<a href="https://bitcoinblog.de/author/christophbergmann/" title="Weitere Artikel von Christoph Bergmann">2345 Artikel</a>)</span></h5>
<div class="author-box-desc">Das Bitcoinblog wird von Bitcoin.de gesponsort, ist inhaltlich aber unabhängig und gibt die Meinung des Redakteurs Christoph Bergmann wieder ---</div>
</div>
</section>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&#038;postid=60898&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;jetpack_comments_nonce=d1dde02b04&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=11.4-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b9fa1cf1c69cf5d0dbd7ff035f4099626a66a5e4#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F09%2F19%2Feuropaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="text-7" class="sb-widget widget_text"><h4 class="widget-title">Bitcoin Kurs</h4>			<div class="textwidget"><div style="text-align:center;">
<a href="https://www.bitcoin.de" target="_blank" rel="noopener">
<img alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" data-lazy-src="https://bitcoinapi.de/widget/current-btc-price?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Bitcoin Kurs" src="https://bitcoinapi.de/widget/current-btc-price" /></noscript>
</a>
</div></div>
		</div><div id="blog_subscription-3" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Blog per E-Mail abonnieren</h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="E-Mail-Adresse"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Abonnieren						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Schließe dich 27.612 anderen Abonnenten an				</div>
						</div>
			
</div><div id="nav_menu-5" class="sb-widget widget_nav_menu"><h4 class="widget-title">International</h4><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-2498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2498"><a href="https://bitcoinblog.de/category/deutsch/">Deutsch</a></li>
<li id="menu-item-2486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486"><a href="https://bitcoinblog.de/category/english/">English</a></li>
<li id="menu-item-2516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2516"><a href="https://bitcoinblog.de/category/francais/">Français</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="https://bitcoinblog.de/category/espanol/">Español</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="sb-widget widget_recent_entries">
		<h4 class="widget-title">Neueste Artikel</h4>
		<ul>
											<li>
					<a href="https://bitcoinblog.de/2022/09/19/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon/" aria-current="page">Europäische Zentralbank wählt fünf Unternehmen aus, um Interface für digitalen Euro zu entwickeln &#8211; darunter Amazon</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/09/19/bitcoin-preis-faellt-in-einer-woche-um-etwa-14-prozent-ethereum-noch-staerker/">Bitcoin-Preis fällt in einer Woche um etwa 14 Prozent &#8211; Ethereum noch tiefer</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/09/09/wie-bitcoin-de-mit-dem-merge-und-der-genese-von-ethpow-umgehen-wird/">Wie Bitcoin.de mit dem Merge und der Genese von ETHPoW umgehen wird</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/09/08/geldpolitik-nach-dem-merge/">Geldpolitik nach dem Merge</a>
									</li>
											<li>
					<a href="https://bitcoinblog.de/2022/09/08/die-sicherheit-von-ethereum-nach-dem-merge/">Die Sicherheit von Ethereum nach dem Merge</a>
									</li>
					</ul>

		</div><div id="nav_menu-2" class="sb-widget widget_nav_menu"><h4 class="widget-title">Bitcoin.de</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="https://bitcoinblog.de/category/marktplatz/">Marktplatz</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2439"><a href="https://bitcoinblog.de/mein-erster-bitcoin/">Mein erster Bitcoin</a></li>
<li id="menu-item-17860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17860"><a href="https://bitcoinblog.de/die-anmeldung-bei-bitcoin-de/">Die Anmeldung bei Bitcoin.de</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://bitcoinblog.de/bitcoin-client/">Der Bitcoin Client</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2437"><a href="https://bitcoinblog.de/partner/">Partnerseite</a></li>
</ul></div></div><div id="rss-3" class="sb-widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.reddit.com/r/btc+bitcoin/.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://bitcoinblog.de/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.reddit.com/r/btc+bitcoin/">r/btc+bitcoin</a></h4><ul><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/xi5s5c/lamborghini_of_austin_is_now_accepting/'>Lamborghini of Austin Is Now Accepting Cryptocurrency as Payment</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/xi57b2/if_you_are_a_bitcoiner_you_should_at_least_own/'>“if you are a bitcoiner, you should at least own one @MicroStrategy stock”</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/xi50uo/btc_has_never_been_more_bearish/'>“BTC has never been more bearish”… 📉⬇️🔻🕳</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/xi4zpa/do_you_guys_have_any_idea_what_band_this_is_i_can/'>Do you guys have any idea what band this is? I can only remember that the prize is btc and it was posted here, but not sure about the other details.</a></li><li><a class='rsswidget' href='https://www.reddit.com/r/btc/comments/xi4mly/south_korean_prosecutors_said_sunday_that_do_kwon/'>“ South Korean prosecutors said Sunday that Do Kwon is &quot;obviously on the run&quot; and not cooperating with the investigation.”</a></li></ul></div><div id="text-4" class="sb-widget widget_text"><h4 class="widget-title">Empfehlung</h4>			<div class="textwidget"><div style="text-align:center;">
<a target="_blank" href="https://www.bitcoin.de" rel="noopener">
<img src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bitcoin.de/images/bl/250x250.gif?w=620&#038;ssl=1" data-recalc-dims="1" /></noscript>
</a>
</div></div>
		</div><div id="custom_html-6" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Leseempfehlung</h4><div class="textwidget custom-html-widget"><div style="text-align:center;"><a href="http://bitcoin-buch.org/" target="_blank" rel="noopener">
<img alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" data-lazy-src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="bitcoin-buch" src="https://i0.wp.com/bitcoinblog.de/wp-content/uploads/2022/03/btc-kompendium.jpeg?w=200&#038;ssl=1" px" data-recalc-dims="1"  /></noscript>
</a></div></div></div><div id="tag_cloud-3" class="sb-widget widget_tag_cloud"><h4 class="widget-title">Tags</h4><div class="tagcloud"><a href="https://bitcoinblog.de/tag/akzeptanz/" class="tag-cloud-link tag-link-200760 tag-link-position-1" style="font-size: 12.869565217391pt;" aria-label="Akzeptanz (79 Einträge)">Akzeptanz</a>
<a href="https://bitcoinblog.de/tag/altcoins/" class="tag-cloud-link tag-link-166838372 tag-link-position-2" style="font-size: 8.4057971014493pt;" aria-label="Altcoins (47 Einträge)">Altcoins</a>
<a href="https://bitcoinblog.de/tag/anonymitat/" class="tag-cloud-link tag-link-999743 tag-link-position-3" style="font-size: 8pt;" aria-label="Anonymität (45 Einträge)">Anonymität</a>
<a href="https://bitcoinblog.de/tag/bitcoin/" class="tag-cloud-link tag-link-36507086 tag-link-position-4" style="font-size: 22pt;" aria-label="Bitcoin (223 Einträge)">Bitcoin</a>
<a href="https://bitcoinblog.de/tag/blockchain/" class="tag-cloud-link tag-link-720047009 tag-link-position-5" style="font-size: 21.594202898551pt;" aria-label="Blockchain (213 Einträge)">Blockchain</a>
<a href="https://bitcoinblog.de/tag/blocksize/" class="tag-cloud-link tag-link-53476847 tag-link-position-6" style="font-size: 12.869565217391pt;" aria-label="Blocksize (79 Einträge)">Blocksize</a>
<a href="https://bitcoinblog.de/tag/btc/" class="tag-cloud-link tag-link-1309620 tag-link-position-7" style="font-size: 9.2173913043478pt;" aria-label="BTC (51 Einträge)">BTC</a>
<a href="https://bitcoinblog.de/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 13.275362318841pt;" aria-label="China (82 Einträge)">China</a>
<a href="https://bitcoinblog.de/tag/eth/" class="tag-cloud-link tag-link-484113 tag-link-position-9" style="font-size: 12.057971014493pt;" aria-label="ETH (71 Einträge)">ETH</a>
<a href="https://bitcoinblog.de/tag/ethereum/" class="tag-cloud-link tag-link-25473327 tag-link-position-10" style="font-size: 20.579710144928pt;" aria-label="Ethereum (190 Einträge)">Ethereum</a>
<a href="https://bitcoinblog.de/tag/geldwasche/" class="tag-cloud-link tag-link-1375693 tag-link-position-11" style="font-size: 12.057971014493pt;" aria-label="Geldwäsche (71 Einträge)">Geldwäsche</a>
<a href="https://bitcoinblog.de/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-12" style="font-size: 8pt;" aria-label="Inflation (45 Einträge)">Inflation</a>
<a href="https://bitcoinblog.de/tag/investment/" class="tag-cloud-link tag-link-28559 tag-link-position-13" style="font-size: 12.463768115942pt;" aria-label="Investment (74 Einträge)">Investment</a>
<a href="https://bitcoinblog.de/tag/kursverlauf/" class="tag-cloud-link tag-link-10277060 tag-link-position-14" style="font-size: 11.04347826087pt;" aria-label="Kursverlauf (63 Einträge)">Kursverlauf</a>
<a href="https://bitcoinblog.de/tag/lightning/" class="tag-cloud-link tag-link-21394 tag-link-position-15" style="font-size: 13.478260869565pt;" aria-label="Lightning (84 Einträge)">Lightning</a>
<a href="https://bitcoinblog.de/tag/mining/" class="tag-cloud-link tag-link-54069 tag-link-position-16" style="font-size: 16.724637681159pt;" aria-label="Mining (123 Einträge)">Mining</a>
<a href="https://bitcoinblog.de/tag/preis/" class="tag-cloud-link tag-link-714052 tag-link-position-17" style="font-size: 9.8260869565217pt;" aria-label="Preis (55 Einträge)">Preis</a>
<a href="https://bitcoinblog.de/tag/regulierung/" class="tag-cloud-link tag-link-181011 tag-link-position-18" style="font-size: 21.797101449275pt;" aria-label="Regulierung (217 Einträge)">Regulierung</a>
<a href="https://bitcoinblog.de/tag/token/" class="tag-cloud-link tag-link-343831 tag-link-position-19" style="font-size: 11.652173913043pt;" aria-label="Token (68 Einträge)">Token</a>
<a href="https://bitcoinblog.de/tag/wallet/" class="tag-cloud-link tag-link-42685 tag-link-position-20" style="font-size: 9.0144927536232pt;" aria-label="Wallet (50 Einträge)">Wallet</a></div>
</div>	</aside>	</div>
    </div>
	<nav class="footer-nav clearfix">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22878"><a href="https://bitcoinblog.de/feed/">RSS-Feed</a></li>
<li id="menu-item-9703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9703"><a href="http://bitcoinblog.de/impressum/?#imprint">Impressum</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3354"><a href="https://bitcoinblog.de/datenschutzerklarung/">Datenschutzerklärung</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202238"></script>
	<div style="display:none">
			<div class="grofile-hash-map-f58b9cc6f76b746018be6a603da4c335">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bitcoinblog.de\/2022\/09\/19\/europaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon\/":60898};
	</script>
				<script type='text/javascript'  src='https://bitcoinblog.de/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202238' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
</script>
<script type='text/javascript'  src='https://bitcoinblog.de/_static/??-eJytkEFqAzEMRS9UR1NKB7oIOUpwbHWiGUl2bTlDevqadgrZBLLISuhLT/r8NbuQ1FANMreJtMKMln1YQFJsjBXWPJV0Tru5vqzZkQZusctzhZBEOukKZr7uhHTbuXfx2GE4NeIItpIZFmckyKT4AL3V4wU1pgK+WRJvRuF/4th/Xx2Jn7q9SNWA+qVSMRgldelUsVywPP/NjfB4AkxL578aNjx7jdyN3c/AL1QF7Y/fGvdZfrdiZw6yfx3Ht+HjfRiHH+1Ost4='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://bitcoinblog.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202238#ver=202238&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=60898&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=d1dde02b04&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9fa1cf1c69cf5d0dbd7ff035f4099626a66a5e4#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F09%2F19%2Feuropaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=65392190&postid=60898&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&jetpack_comments_nonce=d1dde02b04&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9fa1cf1c69cf5d0dbd7ff035f4099626a66a5e4#parent=https%3A%2F%2Fbitcoinblog.de%2F2022%2F09%2F19%2Feuropaeische-zentralbank-waehlt-fuenf-unternehmen-aus-um-interface-fuer-digitalen-euro-zu-entwickeln-darunter-amazon%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.3',blog:'65392190',post:'60898',tz:'2',srv:'bitcoinblog.de',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '65392190', '60898' ]);
</script>
</body>
</html>
<!--
	generated 159 seconds ago
	generated in 0.205 seconds
	served from batcache in 0.002 seconds
	expires in 141 seconds
-->
